Перейти к содержимому


Фотография

E70 - в сильный дождь/снегопад падает PT-CAN


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 31

#21 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 123 сообщений
  • ГородПетрозаводск

Отправлено 18 ноября 2010 - 14:12

szl dsc шину проверь а лутше подублируй

а какая связь со снегом?
машина может две недели по суху ездить ваще без глюков... прозванивать шину бесполезно помоему

#22 .egor.

.egor.

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 210 сообщений
  • Городмюнхен BMW

Отправлено 18 ноября 2010 - 14:50

пробуксовка плюс положение руля
szl вощбе чтука глюковая

#23 .egor.

.egor.

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 210 сообщений
  • Городмюнхен BMW

Отправлено 18 ноября 2010 - 14:51

вона и dsc может подвешивать

#24 .egor.

.egor.

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 210 сообщений
  • Городмюнхен BMW

Отправлено 18 ноября 2010 - 14:54

да и в пуме чтото было о пткан и какраз комутацию с szl

#25 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 123 сообщений
  • ГородПетрозаводск

Отправлено 18 ноября 2010 - 15:55

ок, сенкс... попробовать надо кстати обновить ПО у SZL...

#26 .egor.

.egor.

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 210 сообщений
  • Городмюнхен BMW

Отправлено 18 ноября 2010 - 16:22

после обновления по я их пару поменял правда на е71 с активным рулей
все гуд прошивается а потом руль невыставляется
и все чисто без ошибок

#27 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 123 сообщений
  • ГородПетрозаводск

Отправлено 18 ноября 2010 - 16:30

там нету активного руля ))) мне повезло

#28 Американец

Американец

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 88 сообщений
  • ГородКовров, Вадимирская область

Отправлено 22 ноября 2010 - 11:04

Только , заехал е70 с такими же симптомами, только вместо тахометра не работает спидометр... Начинаю копать... У вас что то получилось сделать?

#29 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 123 сообщений
  • ГородПетрозаводск

Отправлено 22 ноября 2010 - 11:29

Только , заехал е70 с такими же симптомами, только вместо тахометра не работает спидометр... Начинаю копать... У вас что то получилось сделать?

пока ничего... проверено все что можно, проводка и блок ручника - все в идеале, пока остановился на том, что надо замахнуть блок DXC, других идей пока не пришло

#30 Американец

Американец

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 88 сообщений
  • ГородКовров, Вадимирская область

Отправлено 22 ноября 2010 - 11:44

Только , заехал е70 с такими же симптомами, только вместо тахометра не работает спидометр... Начинаю копать... У вас что то получилось сделать?

пока ничего... проверено все что можно, проводка и блок ручника - все в идеале, пока остановился на том, что надо замахнуть блок DXC, других идей пока не пришло



Сделаю диагностику и проверю всю проводку,прозвоню ещё szl - dhs... Если взять б/у ЭБУ DHC, реально его пришить к машине прогманом? или инпа нужна?...

#31 Американец

Американец

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 88 сообщений
  • ГородКовров, Вадимирская область

Отправлено 22 ноября 2010 - 13:21

Сделал! У меня было всё просто, перегорел F19, вставляешь, снова перегорал. Врезультате обнаружилась неисправность: перетёрлась и замкнула проводка датчика AUX.

#32 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 123 сообщений
  • ГородПетрозаводск

Отправлено 22 ноября 2010 - 13:26

Сделал! У меня было всё просто, перегорел F19, вставляешь, снова перегорал. Врезультате обнаружилась неисправность: перетёрлась и замкнула проводка датчика AUX.

везет же... вот моя машина щас ездит уже почти неделю - никаких ошибок... но мокрого снега еще не было )))




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных