Перейти к содержимому


Фотография

Второй раз


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 7

#1 Адольф

Адольф

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 280 сообщений

Отправлено 26 ноября 2010 - 12:24

М57ту е60 Ошибок нет. давление в норме не заводится. Снимаю разъём с форсунки и.... Появляется две ошибы одна:обрыв инжектора вторая:согласование ДМЕ-КАС Согласовываю и всё ГУТ ! Так у меня было уже на е70 Не могу понять почему ошибу по синхре нужно провацировать другой ошибкой ?

#2 Горизонт

Горизонт

    Продвинутый пользователь

  • Модераторы
  • 591 сообщений

Отправлено 26 ноября 2010 - 13:42

Кстати, немного оффтоп, воевал недавно с климатом w221, еще долго воевал-бы пока не подсказали спровоцировать одну ошибку другой, только тогда смог ее стереть и запустить климат.
ИМХО чем дальше тем веселее )))
http://www.bmwmotorsoft.com Чип-тюнинг BMW MB VAG, прошивки, помошь, обучение, Skype kwi12364 тел. +7(926)377-77-15

#3 GUNhed

GUNhed

    Продвинутый пользователь

  • Администраторы
  • 2 870 сообщений

Отправлено 26 ноября 2010 - 14:34

сталкивался с такой же проблемой, тоже долго воевал пока не спровацировал ошибку

нету денег - сосите сами


#4 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 121 сообщений
  • ГородПетрозаводск

Отправлено 26 ноября 2010 - 14:36

не знаю по теме или нет, но у меня на одной е70:
ДИС показывает что в ручнике ошибок нет, но парк горит желтым
ИНПА же ошибку видит

может еще зависит то чем смотришь )))

#5 Mik77

Mik77

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 541 сообщений

Отправлено 26 ноября 2010 - 15:17

Сталкивался с такими траблами , только не систематизировал- посчитал глюком :shock:

#6 Адольф

Адольф

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 280 сообщений

Отправлено 26 ноября 2010 - 16:28

Сам отвечу вопросом на свой же вопрос: Оба авто из тех краёв где Князь живёт может с этим связаны подобные "загадки" Он их не трогал владельцев авто знаю лично Часто встречал после "тюнингаторов" оторваные БГАшные процы и многокАнальные стабилизаторы +5в

#7 Knyaz721

Knyaz721

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 227 сообщений
  • ГородСочи

Отправлено 26 ноября 2010 - 18:42

Сам отвечу вопросом на свой же вопрос: Оба авто из тех краёв где Князь живёт может с этим связаны подобные "загадки" Он их не трогал владельцев авто знаю лично Часто встречал после "тюнингаторов" оторванные БГАшные процы и многокАнальные стабилизаторы +5в

В наших краях много умников и знатоков которые хотят избавиться от проблем кустарным способом.
Чем больше я узнаю, тем больше я понимаю, на сколько мало я знаю.

#8 autochampion

autochampion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 180 сообщений
  • ГородКазань

Отправлено 02 декабря 2010 - 00:36

не знаю по теме или нет, но у меня на одной е70:
ДИС показывает что в ручнике ошибок нет, но парк горит желтым
ИНПА же ошибку видит

может еще зависит то чем смотришь )))


Не глюк, много раз так было. Или другая, ДИСом & ISID не трётся, а Инпа сразу.
Ничто так хорошо не лечит самолюбие, как собственные ошибки...




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных