Перейти к содержимому


Фотография

BMW X6 N54 свист при сбросе газа!


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 28

#1 Sergey x5 555

Sergey x5 555

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 106 сообщений

Отправлено 21 октября 2014 - 18:25

добрый день,х6 3,5 2010 год движка n54 проблема такая,при сбросе газа появляется свис в возухозаборник,по езде проблем нет,перепробовал все уже,вплоть до замены двух турбин ,мож у кого есть какие мысли?? видео прилогаю!

http://www.youtube.c...h?v=tXtVuA_tzK8



#2 ucv

ucv

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 249 сообщений
  • ГородЕкатеринбург

Отправлено 21 октября 2014 - 19:35

Замени перепускную трубу от трубопровода наддува до корпуса В.Ф   Позиция 14, Если стоит старого образца то менять придётся с позицией 8.

.b0046672.gif

Удачи :so_happy:



#3 jekaben

jekaben

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 197 сообщений

Отправлено 21 октября 2014 - 20:23

обычно такой звук когда она соскакивает с корпуса фильтра



#4 sylva2007

sylva2007

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 39 сообщений
  • ГородПермь

Отправлено 21 октября 2014 - 21:10

Замени перепускную трубу от трубопровода наддува до корпуса В.Ф   Позиция 14, Если стоит старого образца то менять придётся с позицией 8.

.b0046672.gif

Удачи :so_happy:

Откуда такая информация? Опыт или техакция? У меня такой звук появился после ремонта турбины 4,5,6ц. Ошибка по недостаточному давлению наддува и приговаривает к замене датчик разности давлений на впускном коллекторе.Пока ищу причину.



#5 sergant

sergant

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 266 сообщений
  • ГородСаратов

Отправлено 21 октября 2014 - 22:37

Сталкивался с тремя такими авто. Свист на них появлялся после замены одной из турбин. 

Свист пропадал после регулировки тяг на пневмо клапанах на турбинах. Момент закрытия их должен быть одинаковый. Потребуется прибор(спец монометр) для измерения разряжения.

Точные показания не помню, но вроде в ИСТЕ где то есть информация.



#6 Saz

Saz

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 93 сообщений

Отправлено 21 октября 2014 - 23:31

а у меня была такая ситуация когда каты развалились



#7 Crott2009

Crott2009

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 31 сообщений
  • ГородКалуга

Отправлено 21 октября 2014 - 23:59

Не однократно сталкивались с такой проблемой.  Хотя Вам уже ukv ответил , добавит  не чего.



#8 ucv

ucv

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 249 сообщений
  • ГородЕкатеринбург

Отправлено 22 октября 2014 - 04:31

Информация это оружие, которым можно отравиться и чем больше знаешь, тем быстрее приходит ххххх.

Поэтому начал выдавать понемногу, что-бы не забивать голову человек

 

Проверить можно несколькими способами, один из них , цепляешь вакуумный насос на один из пневмо клапан,трубки 14 и проверяешь целостность мембран.



#9 Sergey x5 555

Sergey x5 555

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 106 сообщений

Отправлено 22 октября 2014 - 15:21

повторюсь,перепробовал все,шланг стоит нового образца уже,более того даже со снятым шлангом и тупо закрыв отверстия в патрубке рукой звук тот же,сегодня подкинул его всборе с другой машины,результата ноль

#10 Sergey x5 555

Sergey x5 555

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 106 сообщений

Отправлено 22 октября 2014 - 15:26

выкрутив два зонта до ката завел,звук остался,каты как новые ,смотрел через эндоскоп,ошибок нет никаких вообще на езде ни как не отражается,едет как надо,турбины две поменял обсолютно новые,не ремонтные,к старым нет притензий тоже,снял как новые,просто в стопоре уже

:wall:



#11 ucv

ucv

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 249 сообщений
  • ГородЕкатеринбург

Отправлено 22 октября 2014 - 20:11

выкрутив два зонта до ката завел,звук остался,каты как новые ,смотрел через эндоскоп,ошибок нет никаких вообще на езде ни как не отражается,едет как надо,турбины две поменял обсолютно новые,не ремонтные,к старым нет притензий тоже,снял как новые,просто в стопоре уже

:wall:

На последнем N54 подобные шумы устранили заменой преобразователей давления, был ещё случай, там проставочной втулки не было на форсунке, продуло головку, но звук был другой, а на равномерности работы не сказывалось, долго искали. Была ситуация наши сломали на впуске сосок который подаёт вакуум на трубку рециркуляции воздуха и вакуум просто не подавался, ошибок не было. Воздухозаборник является усилителем шума и не больше. Удачи тебе в поисках, отпишись что найдёшь.



#12 garage.m5

garage.m5

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 67 сообщений

Отправлено 23 октября 2014 - 00:55

на позицию №17 должно 3 шланга одеваться, один идет к коллектору справа от дроссельной  заслонки, второй подает разрежение от вакуумного насоса, третий на перепускной клапан.



#13 Comrade

Comrade

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 125 сообщений

Отправлено 23 октября 2014 - 17:21

А после катализаторов пламягасители нормальные? был похожий звук у нас, но был как будто свист..Пробили пламягасители после катов и звук прошел, но у нас по мимо этого еще и каталики развалились, а тут похоже как будто где то шланг слетел наддувочного воздуха.



#14 sylva2007

sylva2007

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 39 сообщений
  • ГородПермь

Отправлено 23 октября 2014 - 20:14

В моем случае - пока сняли ремонтированную турбину и отправили снова на проверку с учетом информации по регулировке из ИСТА. Сами пока увидели при снятии турбины что одно из графитовых колец расслоилось и получается турбина неплотно прилегала к блоку.Ждем результата по проверке турбины и будем собирать с новыми кольцами.



#15 Sergey x5 555

Sergey x5 555

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 106 сообщений

Отправлено 23 октября 2014 - 23:00

Шланги все подкидывал от турбин до дросселя вместе с интеркулером звук тот же!

#16 Sergey x5 555

Sergey x5 555

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 106 сообщений

Отправлено 23 октября 2014 - 23:05

Преобразователи два тоже подкидывал эффекта ноль! Впускной снимал тоже нет ничего проклы на него подкинул новые Короче жопа какая то! Очень уж хочется до копаться до истины но уже кончились все мысли!:(

#17 sergant

sergant

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 266 сообщений
  • ГородСаратов

Отправлено 24 октября 2014 - 10:43

Выполни регулировку тяг на турбинах!!!! Так же все подставлял как и ты!!!Помогла только регулировка, было 3 машины таких!!! Смотри сообщения почти в начале темы!



#18 Comrade

Comrade

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 125 сообщений

Отправлено 24 октября 2014 - 15:53

Преобразователи два тоже подкидывал эффекта ноль! Впускной снимал тоже нет ничего проклы на него подкинул новые Короче жопа какая то! Очень уж хочется до копаться до истины но уже кончились все мысли! :(

сними трубы на машине после катализаторов и попробуй! исключив пламягасители



#19 sylva2007

sylva2007

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 39 сообщений
  • ГородПермь

Отправлено 24 октября 2014 - 16:04

В моем случае - свозил турбину снова к ремонтникам,выяснилось что ремонт заслонки был в 2х местах(на оси и месте крепления рычага к регулирующей штанге). Создали разрежение и как написано в ИСТЕ тарелка клапана не крутилась вообще руками,удлинили тягу(развернули влево на 180 градусов).

Снова создали разрежение - тарелка пальцами с усилием стала прокручиваться. Ждем новые кольца на турбину и собираем.



#20 Sergey x5 555

Sergey x5 555

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 106 сообщений

Отправлено 24 октября 2014 - 18:04

Выполни регулировку тяг на турбинах!!!! Так же все подставлял как и ты!!!Помогла только регулировка, было 3 машины таких!!! Смотри сообщения почти в начале темы!

хм? я только одного понять не могу,что со старыми то случилось??? разрегулироваться тяги не могли,звук то тот же и был,собственно изза него и полез все менять вплоть до новых турбин!






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных