Перейти к содержимому


Фотография

760li 2003г не заводится


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 29

#1 uxfb

uxfb

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 162 сообщений
  • ГородБеларусь

Отправлено 07 января 2014 - 16:16

после стоянки с полностью высаженным АКБ-поставили другой и машина больше не завелась    (со слов клиента).По диагностике все блоки видно кроме VTC-встроенный модуль питания не включает DME ,отсюда ошибки связи.В CAS все контакты активируются.Помогите советом-искать остатки какой нить сигналки  или проблемы шины?



#2 sergekart

sergekart

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 295 сообщений
  • ГородУкраина, Херсон

Отправлено 07 января 2014 - 16:23

Не понял, DME на связи?



#3 uxfb

uxfb

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 162 сообщений
  • ГородБеларусь

Отправлено 07 января 2014 - 16:31

DIS DME видит и ставит(!) но ошибки в функциях-не читает



#4 sergekart

sergekart

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 295 сообщений
  • ГородУкраина, Херсон

Отправлено 07 января 2014 - 16:38

Блин, с вас прям вытягивать клещами всё нужно :wall:

Стартер крутит? Инпой пробывали связываться с ДМЕ1 и ДМЕ2? Какой список неисправностей?



#5 uxfb

uxfb

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 162 сообщений
  • ГородБеларусь

Отправлено 07 января 2014 - 16:47

стартер не крутит - на встроенном модуле питание только на 5,8,9 предах остальное он не активирует,конт.30и15 есть,на рассогласование не ругается



#6 NUFLIN

NUFLIN

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 552 сообщений
  • ГородМосква

Отправлено 07 января 2014 - 19:52

стартер не крутит - на встроенном модуле питание только на 5,8,9 предах остальное он не активирует,конт.30и15 есть,на рассогласование не ругается

 

Осталось 2 шага сделать:

1) найти схему (WDS, DIS);

2) понять, НА ЧТО ИМЕННО обратить внимание...

 

PS^ по  твоему посту ничего не понятно - как будто со слов блондинки описываешь :)


Если ни о чем не думать и ничего не делать - не совершишь ошибок: "Мертвые не потеют" :ugeek:


#7 uxfb

uxfb

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 162 сообщений
  • ГородБеларусь

Отправлено 07 января 2014 - 20:13

Попробую завтра конкретизировать и
приложить скрин

#8 uxfb

uxfb

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 162 сообщений
  • ГородБеларусь

Отправлено 08 января 2014 - 14:01

насос я отключил

Прикрепленные файлы

  • Прикрепленный файл  7.PNG   23,03К   0 Количество загрузок:
  • Прикрепленный файл  77.PNG   25,11К   0 Количество загрузок:
  • Прикрепленный файл  777.PNG   25,48К   0 Количество загрузок:


#9 sergekart

sergekart

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 295 сообщений
  • ГородУкраина, Херсон

Отправлено 08 января 2014 - 14:07

Проверять почему нет связи с DME.



#10 uxfb

uxfb

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 162 сообщений
  • ГородБеларусь

Отправлено 08 января 2014 - 15:59

связи нет потому  что нет  вторичного питания на dme c встроенного модуля -преды целые



#11 sergekart

sergekart

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 295 сообщений
  • ГородУкраина, Херсон

Отправлено 08 января 2014 - 16:12

Ну дык проверять встроенный модуль питания  :) На него все необходимые сигналы поступают?



#12 uxfb

uxfb

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 162 сообщений
  • ГородБеларусь

Отправлено 08 января 2014 - 16:24

сигналы поступают ,его бы подкинуть но пока не с чего. подавал напрямую-ничего не меняется не могли же умереть оба dme



#13 sopi

sopi

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 150 сообщений
  • ГородUA

Отправлено 08 января 2014 - 16:39

а в правом подкапотном корыте у стекла случаем нет озерца?



#14 uxfb

uxfb

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 162 сообщений
  • ГородБеларусь

Отправлено 08 января 2014 - 17:21

озерца нет и зеленых пинов тоже.



#15 bmw 328

bmw 328

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений
  • ГородRUSSIA

Отправлено 08 января 2014 - 23:01

 я думою не просто высадила акумм. и он его поменял что скрывается например  - гаражная диагностика



#16 Vladimir_BMW

Vladimir_BMW

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено 09 января 2014 - 02:29

 я думою не просто высадила акумм. и он его поменял что скрывается например  - гаражная диагностика

Гениально!

Как же порой такие реплики убивают.

Что можно сделать машине диагностикой?

Гдето уже слышал подобное,плюс к этому машина ещё и глохла самопроизвольно,а потом перестала заводится проблема была в блоке ZGM кажется и в самой шине.что тут и видно по скриншотам.Всё может быть банально,зарядить акб на машине проверить к примеру массу.Тут проблема в другом.Не утверждаю,как вариант

Зы.а что с форумом случилось?



#17 2real4u

2real4u

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 801 сообщений
  • ГородЧикаго

Отправлено 09 января 2014 - 08:52

связующее звено во всех этих ошибках - ZGM - он связывает byteflight, PT-CAN и KCAN
что там с KCAN происходит? не замкнута ли одна из линий с землей?



#18 uxfb

uxfb

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 162 сообщений
  • ГородБеларусь

Отправлено 09 января 2014 - 18:28

На счет гаражной диагностики-мимо потому как машина была неделю назад у меня на диагностике и уже тогда dis не увидел вальвотроников.Его переписали на другой день .Подскажите возможно ли подкинуть zgm с рестайла и обязательно ли кодировать в этом случае? И вообще неохота угробить чужой блок.



#19 FunCar

FunCar

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 605 сообщений
  • ГородМосква

Отправлено 09 января 2014 - 18:48

Видел красивый вариант  с аналогичными симптомами, перепутаны разъемы DME1 и DME2 - именно разъемы которые идут от кузова к мотроникам - остальные разъемы могут быть подключены правильно.. Убедись что все подключено правильно.



#20 uxfb

uxfb

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 162 сообщений
  • ГородБеларусь

Отправлено 09 января 2014 - 19:02

Убедился -все правильно






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных