Перейти к содержимому


Фотография

N62TU Ошибка по распредвалу "смещение на зуб".


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 13

#1 FunCar

FunCar

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 601 сообщений
  • ГородМосква

Отправлено 11 декабря 2010 - 06:50

Вобщем-то вопрос к тем кто сталкивался (кутузов это не тебе, что ты скажешь я знаю :) ).

Имеем ошибка в DME - распредвал выпуск ряд 2 корреляция смещение на зуб и тп... появляется почти сразу после запуска ДВС. Проблема в мотронике (поскольку пробная замена помогает, клапана ваноса и фазы в порядке) и это не первая машина с подобной проблемой. Да на одном неисправном мотронике я ради интереса посмотрел параметры в инпе, коррекция по одному распреду не стиралась - ушла за пределы навсегда, если не ошибаюсь значение было -114.
Ктонибудь изучал откуда ноги растут - мотроник колупали, что именно является причиной?

#2 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 11 декабря 2010 - 15:59

Сбрось адаптации через дис. Причем именно все. И будет тебе счастье!
Bm-multimedia.ru

#3 FunCar

FunCar

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 601 сообщений
  • ГородМосква

Отправлено 11 декабря 2010 - 17:09

Неее не будет :), с этого начали - инпа у меня это вторичный инструмент диагностики, и программирование не помогает если че.

#4 Boomer76

Boomer76

    Пользователь

  • Пользователи
  • PipPip
  • 28 сообщений
  • ГородЯрославль-Москва

Отправлено 12 декабря 2010 - 23:37

ну значит какая то аппаратная неисправность.... =)
Восторг не имеет границ

#5 Boomer76

Boomer76

    Пользователь

  • Пользователи
  • PipPip
  • 28 сообщений
  • ГородЯрославль-Москва

Отправлено 12 декабря 2010 - 23:39

а номер ошибки можно озвучить??? желательно 4х значный!! =)
Восторг не имеет границ

#6 FunCar

FunCar

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 601 сообщений
  • ГородМосква

Отправлено 14 декабря 2010 - 11:10

Если найду отчеты напишу.

#7 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 121 сообщений
  • ГородПетрозаводск

Отправлено 14 декабря 2010 - 11:54

а может сами ваносы клинят?

#8 GUNhed

GUNhed

    Продвинутый пользователь

  • Администраторы
  • 2 870 сообщений

Отправлено 14 декабря 2010 - 14:27

а может сами ваносы клинят?


на других мозгах работает нормально )))

нету денег - сосите сами


#9 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 121 сообщений
  • ГородПетрозаводск

Отправлено 14 декабря 2010 - 16:46

а может сами ваносы клинят?


на других мозгах работает нормально )))

а может другие мозги временно нормально работали, я так понял другой мозг пробно подкидывали... не на долго

зы: хотя ладно, лучше я просто послушаю что специалисты скажут :D

#10 Адольф

Адольф

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 280 сообщений

Отправлено 14 декабря 2010 - 17:24

Встречал такое пару раз Помогала замена датчика распредвала :D Поменяй рядами все 4шт

#11 NUFLIN

NUFLIN

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 552 сообщений
  • ГородМосква

Отправлено 14 декабря 2010 - 18:08

Встречал такое пару раз Помогала замена датчика распредвала :D Поменяй рядами все 4шт


Да-да... даже то ли акция была, то ли в Пуме информация... :sorry:

Если ни о чем не думать и ничего не делать - не совершишь ошибок: "Мертвые не потеют" :ugeek:


#12 FunCar

FunCar

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 601 сообщений
  • ГородМосква

Отправлено 14 декабря 2010 - 20:34

Коллеги на первой такой машине (помоему Е65) делали все, замена датчиков, клапанов, замена механизма ваноса, закончили мотроником и это помогло, что для меня было несколько удивительно...
Если попадется еще в работе, то попробую - мне в руки с такой проблемой тачка надолго не попадала, обычно "мимо проходил", я хотел ее пощупать ручками после выходных, но оно уехало.

ЗЫ: Коды ошибок на разных машинах, по разным валам 2A91 2A90 2A8E
Акций и информаций по данным ошибкам небыло, акции по замене датчиков были по другой ошибке - текст не помню но именно по сигналу датчика, а не положению вала.

#13 Адольф

Адольф

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 280 сообщений

Отправлено 14 декабря 2010 - 21:55

Типовая ситуация для датчиков старого образца Для любого двигателя тех времён И с неоригинальными новыми встречал не раз

#14 Maverick

Maverick

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 447 сообщений
  • ГородКиев

Отправлено 18 декабря 2010 - 19:01

Было и у меня подобное на Е60 545.
После замены прокладки клапанной крышки появилась такая ошибка - смещение на один зуб. Долго приседал, искал что не так. В итоге.
Поставил другой моторный, причем от 735-й поставил, лишь бы проверить - как часы... Вернул родной - заново сделал синхру - и тоже как часы ! Уже пару месяцев катается - ошибок нет. Что было - так и не понял




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных