Перейти к содержимому


Фотография

BMW E60. Не заводится, оказалось сломался стартер :(


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 13

#1 falcon

falcon

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 63 сообщений
  • ГородRu, Perm

Отправлено 14 февраля 2010 - 14:30

e60 n52 2005, пробег 70 тысяч с копейками
стартер не крутит, никак, щелчок втягивающего и все(хотя звук не совсем обычный, как будто бы еще какая то пневматическая заслонка срабатывает, звук звонкий и одновременно с характерным эхом)

аккумулятор заряжен на 100%
1. отключены фишки на оба ваноса(результат незаконченых работ у официалов(сам не знаю точно что делали)
подключился DIS, никаких существенных ошибок нет(ваносы в расчет не берем), кроме одной - ругается на отсутствие связи генератора через интерфейс BSD, но как я понимаю это никак не может повлиять на работу стартера

полистал TIS и WDS и решительно не понял что может так ограничивать работу стартера
либо стартер неисправен, либо иммобилайзер не дает разрешение на запуск двигателя, отчего еще может блокироваться стартер ?
по словам владельца, он ездил к официалам на диагностику потом поехал домой у дома машину заглушил и после этого машина больше не заводится :( стоит уже пару недель в таком состоянии

решили что машину на эвакуатор и в сервис либо к официалам либо еще куда, но для меня крайне важно понять в чем была проблема ?
неужели стартер мог умереть вот так внезапно?
и еще я непонимаю, если мозги имобилайзера слетают то DIS теоретически должен был ругаться на чтолибо ? и вроде бы в таком случае ключ зажигания не будет поворачиваться в положение старта ?(подобно тому как заводить не нажимаю педали тормоза?)

помогите plz немного разобраться, чтобы в будущем понимать подобные проблемы

#2 Rusik

Rusik

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 213 сообщений
  • ГородАрмавир

Отправлено 14 февраля 2010 - 14:52

Если бы не было по каким то причинам разрешения на запуск, звук втягивающего вы бы не услышали, и об этом была бы запись о не исправности чего либо. Скорей всего закончились шетки в стартере, 70 000км нормальный пробег для этого, если авто часто ездиет на короткие расстояния.

#3 falcon

falcon

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 63 сообщений
  • ГородRu, Perm

Отправлено 14 февраля 2010 - 15:06

радует что я правильно думал о звуке втягивающего и то что запись об этом в ошибках осталась бы

но 70 тысяч для щеток уж как то совсем мало :( но по опыту на других машинах щетки вот так мгновенно раз и навсегда не кончаются, начинаются приколы типа завелось не завелось

#4 Rusik

Rusik

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 213 сообщений
  • ГородАрмавир

Отправлено 14 февраля 2010 - 15:14

Сколько встречал, именно так и заканчиваются, а если долго пытатся завети, то проводки припаеваются к якорю.

#5 deusex

deusex

    Пользователь

  • Пользователи
  • PipPip
  • 16 сообщений

Отправлено 14 февраля 2010 - 16:15

отлично видно в CAS выход на kl50...
думаю что стартер закончился

#6 NUFLIN

NUFLIN

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 552 сообщений
  • ГородМосква

Отправлено 14 февраля 2010 - 16:19

Смотри силовую проводку (включая "массу" мотора) - и попробуй провернуть колено за шкив, может там полный цилиндр бенза.

Если ни о чем не думать и ничего не делать - не совершишь ошибок: "Мертвые не потеют" :ugeek:


#7 reszdyufty

reszdyufty

    Новичок

  • Пользователи
  • Pip
  • 8 сообщений
  • ГородМосква

Отправлено 14 февраля 2010 - 16:44

Мотор-то прокручивается от руки(гаечным ключем)?
У меня уже висит один на стенде с клином. Коренной вкладыш провернулся.

Замена масла раз в 25 тыщ + высокая температура двигателя ни к чему хорошему не приводит.

#8 GUNhed

GUNhed

    Продвинутый пользователь

  • Администраторы
  • 2 871 сообщений

Отправлено 14 февраля 2010 - 16:56

не обязательно в щетках стартера проблема.
банально во втягивающем могля контакты пригореть

нету денег - сосите сами


#9 DmitryHd

DmitryHd

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 152 сообщений

Отправлено 14 февраля 2010 - 18:00

:) Тема - пример "Горе от ума". Для решения проблемы из разряда сложности запуска карбюраторных жигулей мы изучаем TIS, WDS, подключаем GT1, а поднять машину и посмотреть контролькой что творится на втягивающем уже забыли :). Кстати и на БМВ помогает, надеюсь, всем известный метод "борьбы" со стартером или втягивающим это стукнуть по нему чем-нибудь тяжелым...:)

#10 falcon

falcon

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 63 сообщений
  • ГородRu, Perm

Отправлено 14 февраля 2010 - 18:13

ну в свою защиту скажу что меня попросили приехать и прочитать ошибки, так как в последний раз когда машину таскали на эвакуаторе в сервис машина "случайно" немножко упала с эвакуатора при разгрузке :) так что отношение к эвакуаторщикам у хозяина теперь более чем скверное :)
но тем не менее спасибо за ответы, в чем я сильно сомневался и не хотелось верить в такие "почти" пустяки в наш век высоких технологий, все это еще раз напомнило о том что элементарные вещи забывать нельзя :)

#11 Bmwm

Bmwm

    Пользователь

  • Пользователи
  • PipPip
  • 11 сообщений
  • ГородОдесса

Отправлено 14 февраля 2010 - 23:47

e60 n52 2005, пробег 70 тысяч с копейками
стартер не крутит, никак, щелчок втягивающего и все(хотя звук не совсем обычный, как будто бы еще какая то пневматическая заслонка срабатывает, звук звонкий и одновременно с характерным эхом)

аккумулятор заряжен на 100%
1. отключены фишки на оба ваноса(результат незаконченых работ у официалов(сам не знаю точно что делали)
подключился DIS, никаких существенных ошибок нет(ваносы в расчет не берем), кроме одной - ругается на отсутствие связи генератора через интерфейс BSD, но как я понимаю это никак не может повлиять на работу стартера

полистал TIS и WDS и решительно не понял что может так ограничивать работу стартера
либо стартер неисправен, либо иммобилайзер не дает разрешение на запуск двигателя, отчего еще может блокироваться стартер ?
по словам владельца, он ездил к официалам на диагностику потом поехал домой у дома машину заглушил и после этого машина больше не заводится :( стоит уже пару недель в таком состоянии

решили что машину на эвакуатор и в сервис либо к официалам либо еще куда, но для меня крайне важно понять в чем была проблема ?
неужели стартер мог умереть вот так внезапно?
и еще я непонимаю, если мозги имобилайзера слетают то DIS теоретически должен был ругаться на чтолибо ? и вроде бы в таком случае ключ зажигания не будет поворачиваться в положение старта ?(подобно тому как заводить не нажимаю педали тормоза?)

помогите plz немного разобраться, чтобы в будущем понимать подобные проблемы

Всем привет!
Не зная поможет Вам мой совет, была такая история с X5.
Помогло поменять батарейку 3 вольтовая, на ЗЕХЕРЕ -транспондер (брелок квадратный, кот. носишь в кармане, когда с машины вышел, то ее нельзя завести ключом)
Тоже, не могли понять почему не заводится машина, сканер нечего не показал.
Так что иммобилайзер посмотрите, а вдруг бац и завелась машинка.
BMWM.OD.UA Автодиагностика BMW в Одессе

#12 Гость__*

Гость__*
  • Гости

Отправлено 15 февраля 2010 - 01:34

Мне так кааца, что плюшки медные во втягивающем пригорели - я уже неоднократно на Е60 такое встречал.

#13 vares

vares

    Новичок

  • Пользователи
  • Pip
  • 6 сообщений

Отправлено 15 февраля 2010 - 04:21

Или у силового кабеля контакт плохой в местах соединения.

#14 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 122 сообщений
  • ГородПетрозаводск

Отправлено 15 февраля 2010 - 12:07

на N52 стартер довольно слабое место... этой зимой знаю 3 случая накрывшегося стартера на е60 с такими моторами... проблема не только в щетках - износ якоря черезчур большой для совсем небольших пробегов, так что на n52 стартер можно в расходники записать




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных