Перейти к содержимому


Фотография

Вопрос по OPS


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 16 ноября 2010 - 23:52

Взял себе ОПС, китай, продавец клялся что качество гуд и дал 1 года гарантии.
Вопрос в следующем. Подрубаю сет.кабель к компу, комп выдает неопознаная сеть, соответственно зеленая лампочка на ОПС все время мигает. Вбиваю айпишник бошки в експлорер, не видит.

Это я туплю и что то упустил по настройки сетевухи, или же скорей всего нерабочий ОПС?
Bm-multimedia.ru

#2 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 17 ноября 2010 - 00:17

Тема закрыта, это я тупил!

Огромное спасибо Артуру, помог слить мне тормозную жидкость из головы!!!
Bm-multimedia.ru

#3 Американец

Американец

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 88 сообщений
  • ГородКовров, Вадимирская область

Отправлено 17 ноября 2010 - 00:31

В чём была проблема? Настройка IP?

#4 Sniper

Sniper

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 125 сообщений
  • ГородДонецк

Отправлено 17 ноября 2010 - 00:42

Настройка сетевой карты компа ;)

#5 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 17 ноября 2010 - 00:44

Настройка сетевой карты компа ;)



В точку! :dance:
Bm-multimedia.ru




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных