Перейти к содержимому


Фотография

М52TU - ОЧЕРЕДНОЙ ТВОРЧЕСКИЙ ТУПИК


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 13

#1 VOVCHIK1971

VOVCHIK1971

    Пользователь

  • Пользователи
  • PipPip
  • 28 сообщений

Отправлено 22 октября 2010 - 12:06

Здравствуйте, музчины.
Очередная загадка, пытаюсь решать....
Имеется е39 523 2000 год М52TU
Симптоматика:
1.Запуск - хх 700 ( все ОК )
2.При положении селектора "Р", при нажатии педали газа до 1000 оборотов и последующем резком отпускании педали обороты плавают 500-700 3-4 раза, а иногда до тех пор пока не дашь 2500-3000 оборотов.
3.В процессе езды, при переключении селектора из положения "D" в положение "N", обороты так же плавают.
Происходит все это и на горячую и на холодную.
Заменено:
1.Клапан хх ( новый )
2.КВКГ ( новый )
3.Дроссельная заслонка (с донора )
4.Расходомер (с донора )
5.Перебран генератор.
6.Генератор ( с донора, что бы исключить вариант некачественного ремонта собств. генератора)
Проверено:
1.Давление топлива
2.Электронный тест ( ошибок нет )
3.Диагностический запрос - все в норме
САМОЕ ГЛАВНОЕ:
При отключении плюсового провода генератора все пропадает, то есть обороты не плавают.
У кого какие мысли будут. Поделитесь предположениями пожалуйста, уважаемые. :hi:

#2 .egor.

.egor.

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 210 сообщений
  • Городмюнхен BMW

Отправлено 22 октября 2010 - 13:00

по этому пути акб надо с донора

#3 Адольф

Адольф

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 280 сообщений

Отправлено 22 октября 2010 - 13:44

Мог бы тупо реалтайм посмотреть и всё понять чем донора мучать Бывает силовой + гниёт искрит от того электрическая нагрузка гуляет Также контрольный провод (лампочка акб) когда зажиг вкл хоть горит ?

#4 VOVCHIK1971

VOVCHIK1971

    Пользователь

  • Пользователи
  • PipPip
  • 28 сообщений

Отправлено 22 октября 2010 - 14:25

Контрольный провод в порядке.Думаю попробовать поменять акомулятор.Тоже склонялся к этой мысли, но решил посоветоваться здесь с понимающими.

#5 .egor.

.egor.

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 210 сообщений
  • Городмюнхен BMW

Отправлено 22 октября 2010 - 15:05

да под днище непомешало бы заглянуть

#6 VOVCHIK1971

VOVCHIK1971

    Пользователь

  • Пользователи
  • PipPip
  • 28 сообщений

Отправлено 22 октября 2010 - 15:34

Да под днищем силовой+ смотрел конечно, все в норме, клему зачистил.

#7 Адольф

Адольф

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 280 сообщений

Отправлено 22 октября 2010 - 16:29

А ф15 вытащи пройдёт ? :lol: :D

#8 VOVCHIK1971

VOVCHIK1971

    Пользователь

  • Пользователи
  • PipPip
  • 28 сообщений

Отправлено 22 октября 2010 - 16:46

А ф15 вытащи пройдёт ? :lol: :D

Точно пройдет :rofl:
Вот поставил аком. все тоже самое :wall: Напряжение с гены 14.1 творческий тупик.

#9 VOVCHIK1971

VOVCHIK1971

    Пользователь

  • Пользователи
  • PipPip
  • 28 сообщений

Отправлено 22 октября 2010 - 19:13

Музчины, все.
Это похоже на паноптикум, но факт остается фактом.Поставил еще один генератор и ВСЕ НОРМАЛИЗОВАЛОСЬ.
И как прикажете жить и работать ?:evil: Два, сука, гены не рабочих, при чем один после переборки.
Всем, принявшем участие огромное человеческое спасибо. :hi:

#10 NUFLIN

NUFLIN

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 552 сообщений
  • ГородМосква

Отправлено 22 октября 2010 - 19:42

Два, сука, гены не рабочих, при чем один после переборки.
:


Как-то раз ловил похожую беду (на 540), там вАще натяжной ролик был виноват :shock: В силу большего объема мотора заметность эффекта была меньше...

Если ни о чем не думать и ничего не делать - не совершишь ошибок: "Мертвые не потеют" :ugeek:


#11 Адольф

Адольф

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 280 сообщений

Отправлено 23 октября 2010 - 11:14

Рано радуешься похоже на контрольный провод (когда был молодым провалялся день с такой хренью)

#12 ZHZH

ZHZH

    Пользователь

  • Пользователи
  • PipPip
  • 23 сообщений

Отправлено 23 октября 2010 - 13:31

Что значит генератор с "переборки"? Что делалось? Если разобрал посмотрел собрал-это одно, реле зарядки на стендике прогонял?

#13 VOVCHIK1971

VOVCHIK1971

    Пользователь

  • Пользователи
  • PipPip
  • 28 сообщений

Отправлено 23 октября 2010 - 14:23

Да нет, вроде бы все ОК.Этот генератор поставил на донора с которого брал рабочий и на доноре сразу же выплыла такая же симптоматика.А по поводу как перебирали и смотрели гену, так Бог их знает, накосячить ведь могут везде, отдал им теперь на исправление косяков, думаю исправят так как им давно гены отдаю при проблемах.В принципе нормальная контора.

#14 krot

krot

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 78 сообщений
  • ГородПитер

Отправлено 24 октября 2010 - 00:48

сила духа поможет! такое бывает - 3-4 блока! - тупик! а они конченые! нормально.проходили! потом гордишся собой!

Могу копать, могу не копать. Могу сделать так чтобы другой копал...





Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных