Перейти к содержимому


Фотография

M52 - не работает бензонасос


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 25

#1 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 121 сообщений
  • ГородПетрозаводск

Отправлено 01 октября 2010 - 17:32

е39, М52, 97 год
какая-то канитель...
включаем зажигание - бензонасос включается накачивает давление и отрубается
заводим - заводится сразу, проходит 10 секунд и мотор тупо медленно глохнет, т.е. кончается бензин......
повторяем процедуру - заводится-работает-глохнет...
слушаем насос - когда двигатель работает насос почему-то не жужжит... сосбвтенно из-за этого бензин кончается

поменяли фильтр (забит был напрочь) и бензонасос - никаких изменений :x

стоит сигналка, какая-то DEFA, но владелец говорит, что она не работает и ей он не пользуется...
но блин, если бы сигналка блокировала бензонасос, она бы ваще не заводилась...

куда копать-то!?!?!?

#2 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 01 октября 2010 - 18:27

е39, М52, 97 год
какая-то канитель...
включаем зажигание - бензонасос включается накачивает давление и отрубается
заводим - заводится сразу, проходит 10 секунд и мотор тупо медленно глохнет, т.е. кончается бензин......
повторяем процедуру - заводится-работает-глохнет...
слушаем насос - когда двигатель работает насос почему-то не жужжит... сосбвтенно из-за этого бензин кончается

поменяли фильтр (забит был напрочь) и бензонасос - никаких изменений :x

стоит сигналка, какая-то DEFA, но владелец говорит, что она не работает и ей он не пользуется...
но блин, если бы сигналка блокировала бензонасос, она бы ваще не заводилась...

куда копать-то!?!?!?


Как куда?!. Смотришь приходит ли плюс на бензонасос, когда машина заведена, далее проверяешь от двигла на реле бенз.насос. Если все ОК. Снимаешь крышку бензонасоса и смотришь там, нет ли радиорелюхи и т.п.
Там все просто до ужаса :lol: :lol: :lol: А спящие сигналки, которыми не пользуются, любят иногда напомнить о себе, причем в самый не подходящий момент.
Bm-multimedia.ru

#3 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 121 сообщений
  • ГородПетрозаводск

Отправлено 01 октября 2010 - 20:23

так в том то и дело что плюс на насос когда машина заведена не приходит.... в этом вся загадка
релюшки местами менял
и никаких радиорелюх нету, я же поменял уже бензонасос на всякий случай

придется по проводу от сирены искать блок сигналки

#4 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 01 октября 2010 - 21:30

так в том то и дело что плюс на насос когда машина заведена не приходит.... в этом вся загадка
релюшки местами менял
и никаких радиорелюх нету, я же поменял уже бензонасос на всякий случай

придется по проводу от сирены искать блок сигналки


Ну прям уж загадака :lol: Если нет плюса, ищи где он теряется. Обычно все живет за бардачком, хотя бывают и иные потайные места, но найти их не составляет труда.
Bm-multimedia.ru

#5 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 121 сообщений
  • ГородПетрозаводск

Отправлено 04 октября 2010 - 11:15

смех-смехом, но:
окрыл крышку моторного - пусто :D
залез под бардачек - пусто :D
осталось идти по проводу от сирены... лень
запарили все эти чудо сигналки, какой в них толк, не пойму

#6 lopp

lopp

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 04 октября 2010 - 19:41

так реле бензонасоса в багажнике над АКБ, замени его перемычкой и все станет ясно

#7 Sniper

Sniper

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 125 сообщений
  • ГородДонецк

Отправлено 04 октября 2010 - 21:21

http://bmwtools.info...&t=687&start=10
Проверь эту сигналку. Найди реле блокировки, думаю там в контакте фишке реле проблема

#8 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 121 сообщений
  • ГородПетрозаводск

Отправлено 05 октября 2010 - 10:06

над АКБ стоит 3 одинаковых реле - менял местами - пох... а так пока некада возится с машиной

#9 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 05 октября 2010 - 11:02

над АКБ стоит 3 одинаковых реле - менял местами - пох... а так пока некада возится с машиной


А причем здесь само реле? Если управление не приходит, работать не будет. А вот замкнуть силовую часть и завести машину, это не сложно!
Bm-multimedia.ru

#10 Адольф

Адольф

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 280 сообщений

Отправлено 05 октября 2010 - 16:03

Силовые провода на насос отламываются внутри бака в кембрике прям

#11 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 05 октября 2010 - 20:44

Силовые провода на насос отламываются внутри бака в кембрике прям



Тогда бы вообще не заводилась... а так отключается после заводки... секретка!
Bm-multimedia.ru

#12 dima9669

dima9669

    Новичок

  • Пользователи
  • Pip
  • 8 сообщений

Отправлено 09 декабря 2010 - 21:22

У меня такая же 100% аналогичная беда на Х1 2010г., уже не знаю что делать. До ближайших ОД 600км.
А как у вас mlexa, проблема разрешилась?

#13 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 09 декабря 2010 - 21:52

У меня такая же 100% аналогичная беда на Х1 2010г., уже не знаю что делать. До ближайших ОД 600км.
А как у вас mlexa, проблема разрешилась?


С х1 все намного сложнее. Без оборудования и суваться не стоит!
Bm-multimedia.ru

#14 dima9669

dima9669

    Новичок

  • Пользователи
  • Pip
  • 8 сообщений

Отправлено 09 декабря 2010 - 21:57

С х1 все намного сложнее. Без оборудования и суваться не стоит!



да я это тоже понимаю, и это меня ещё больше расстраивает.
а дело как всегда окажется в банальной релюшки

#15 dima9669

dima9669

    Новичок

  • Пользователи
  • Pip
  • 8 сообщений

Отправлено 09 декабря 2010 - 22:01

подскажите, что за пластмассовая штука по верх аккумулятора установлена с разъёмами и зацеплена к "+" клейме

#16 Sniper

Sniper

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 125 сообщений
  • ГородДонецк

Отправлено 09 декабря 2010 - 23:53

Дим, есть мнение, что если ты не знаешь что за вешь - ее лучше не трогать.

Дистрибьютор питания + пиропатрон аварийного отключения "+"

#17 dima9669

dima9669

    Новичок

  • Пользователи
  • Pip
  • 8 сообщений

Отправлено 10 декабря 2010 - 09:38

Дим, есть мнение, что если ты не знаешь что за вешь - ее лучше не трогать.



с этим мнением я согласен

#18 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 121 сообщений
  • ГородПетрозаводск

Отправлено 10 декабря 2010 - 11:31

у нас проблема решилась удалением соплей от старой сигналки, которые перетерлись о салазки сиденья... кароче как обычно виноваты кривые руки установщиков кривой сигналки ))))

а в х1 2010 года думаю надо искать корни в цезаре, наверняка он там стоит и тоже криво работает

#19 dima9669

dima9669

    Новичок

  • Пользователи
  • Pip
  • 8 сообщений

Отправлено 10 декабря 2010 - 17:49

а в х1 2010 года думаю надо искать корни в цезаре, наверняка он там стоит и тоже криво работает


вот как раз сей дивайс у меня и стоит, в инете про такие признаки у цезаря и пишут.
В воскресенье прибудет паренёк который соображает в цезарях.

#20 .egor.

.egor.

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 210 сообщений
  • Городмюнхен BMW

Отправлено 10 декабря 2010 - 18:41

че там соображать. дерни разъем с цезаря заведется и будет работать
наверняка за бардоком лежит




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных