Перейти к содержимому


Фотография

N46 положение валов


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 23

#21 KaperGL

KaperGL

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 155 сообщений
  • ГородГеленджик

Отправлено 07 Февраль 2019 - 15:17

АХРЕНЕТЬ!!!! сделал подтяжку с 12В через 10кОм на сигнальный провод дпрв , импульс увеличился по амплитуде до 6В и оно запустилось..чудеса ...хотя, если снять разъём с дпрв, на сигнальном с эбу висят 12В.

Всяко бывает, не хочу оспаривать, но судя по схеме у меня твоя логика(по ошибкам и устранению) не сходится.

https://www.newtis.i...ve-gear/vf8RMpi


Чтобы сделать что-то - необходим опыт. Чтобы получить опыт - придётся что-нибудь сломать.


#22 X-Ander

X-Ander

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 812 сообщений
  • ГородЕкатеринбург

Отправлено 07 Февраль 2019 - 15:22

а чо силовые цепи и отгнившие провода - этот этап уже прошёл?


whatsapp, viber +79089088888

instagramm @x_ander_bmw_service_ekb


#23 ajhl20109

ajhl20109

    Пользователь

  • Пользователи
  • PipPip
  • 13 сообщений
  • ГородСамара

Отправлено 07 Февраль 2019 - 15:32

провода отнившие,которые под кузовом- потолще на стартер,потоньше на вальветроник.. силовые цепм эбу не при делах.. на соплях подкинул дпрв от ваза, сигнал на выходе стал 12В)) что прикольно,посадочное один в один, только разъём мешает...но оч. странно- чтобы два датчика и сразу...все питания на эбу в норме..

 

 

АХРЕНЕТЬ!!!! сделал подтяжку с 12В через 10кОм на сигнальный провод дпрв , импульс увеличился по амплитуде до 6В и оно запустилось..чудеса ...хотя, если снять разъём с дпрв, на сигнальном с эбу висят 12В.

Всяко бывает, не хочу оспаривать, но судя по схеме у меня твоя логика(по ошибкам и устранению) не сходится.

https://www.newtis.i...ve-gear/vf8RMpi

 

всё логично- питание самого датчика не просаживается... если снять разъём, то красный- питание+12В, черный- корпус , желтый - сигнальный..на нём уже есть 12В с эбу.. вот на этот контакт я и добавлял 12В  через резистор



#24 ajhl20109

ajhl20109

    Пользователь

  • Пользователи
  • PipPip
  • 13 сообщений
  • ГородСамара

Отправлено 07 Февраль 2019 - 20:02

поменял дпрв на отечественные, ошибки ушли, импульсы стали по 12В, 






Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных