Перейти к содержимому


Фотография

Дергания при разгоне Е60 530iA М54


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 7

#1 Sniper

Sniper

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 125 сообщений
  • ГородДонецк

Отправлено 28 сентября 2010 - 17:25

Имеется сабж. 2003 г.в. 190000 пробег.
Проблема в следующем. В узком диапазоне скоростей (около 40км/ч) при разгоне наблюдается НЕБОЛЬШАЯ дрожь автомобиля исходящая от АКПП. Она небольшая и напоминает дрожь на МЕХАНИЧЕСКОЙ коробке, когда на такой скорости воткнуть вместо 3-й передаче, скажем 5-ю... Т.е. как бы недостаток тяги....
Сначала проявлялось только в режиме D. Ездили на DS - проблемы такой небыло. Теперь проявляется и при спорт режиме и при ручном выборе передачи...

Ошибок никаких нет ни в моторном ни в АКПП.
Перелил ПО коробки последней версией (она и так там была залита), стер адаптации - эффект не ушел...
Ездил с ИНПОЙ: такое чувство, что коробка подтыкает 5-ю, 6-ю передачу хотя выше четвертой на механике я юы в тот момент не включал, кроме того, в момент смены передачь инпа пишет в графе "текущая передача" Error3, а потом указывает какая передача сменила какую (2 TO 2, 2 TO 3 и т.д.) Также заметил что во время рывков разница в показаниях скорости "вала" и "турбины" - около 1000 оборотов....
Что это? Проскальзывает гидротрансформатор?

#2 GUNhed

GUNhed

    Продвинутый пользователь

  • Администраторы
  • 2 869 сообщений

Отправлено 28 сентября 2010 - 17:30

трансформатор. проходил тоже самое на е38

нету денег - сосите сами


#3 x_Fil

x_Fil

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 140 сообщений
  • ГородMariupol, Ukraine

Отправлено 28 сентября 2010 - 19:20

и у моей такое было. гидрик менять и насос заодно проверить.

#4 Maverick

Maverick

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 447 сообщений
  • ГородКиев

Отправлено 28 сентября 2010 - 19:34

Еще проверь эластичную муфту карданного вала, именно на М54 автомат только Е39 было подобное когда муфта была надорвана...

#5 Sniper

Sniper

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 125 сообщений
  • ГородДонецк

Отправлено 28 сентября 2010 - 19:48

Кстати да! На моей М5 что-то подобное было на старте и виноват был подвесной!

#6 el2

el2

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 42 сообщений

Отправлено 28 сентября 2010 - 23:16

так и есть, сперва эластичную муфту смотри, но скорее всего дело в гидротрансформаторе. проверь уровень масла обязательно и если не хватает, смотри в ТИСе что залито и долей. как проверять напомню: дать машине остыть чтобы температура масла была ниже 80, завести, пройтись по режимам, открутить заливную пробку и смотри течет или нет. нет - доливай. еще момент: замена масла может улучшить работу, но ненадолго....

#7 TheUDM

TheUDM

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 498 сообщений
  • ГородАлма-Ата, Казахстан

Отправлено 29 сентября 2010 - 08:55

+1 за муфту кардана
Freude am Fahren.

#8 madagaskar

madagaskar

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 13 октября 2010 - 16:43

недавно починили такую машинку только в полнном приводе....там была раздатка!!!
а у тебя если ее нет знач как минимум нужно коробку перебирать...
если стружки сильно много нет и норм уровень масла то поменяй ей мозги...




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных