Перейти к содержимому


Фотография

E65 MOST обрыв цепи


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 17

#1 savich

savich

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 105 сообщений

Отправлено 21 сентября 2010 - 19:30

Здравствуйте, после 2 года стоянки сел акб, не работает аудио видео, жалуется на обрыв цепи мост, дисплей управления показывает положение 0. Т.е. обрыв контроллер-комби-дисплей управления. Обрыва физически нет, свет проходит, от дисплея и до него, а работать не хочет. Подкидывал другой дисплей, замыкал круг адаптером, вместо комби и контроллера, и не хрена. Кто-нибудь сталкивался? Подскажите пжста

#2 x_Fil

x_Fil

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 140 сообщений
  • ГородMariupol, Ukraine

Отправлено 21 сентября 2010 - 19:36

комплектацию подробно опиши. нави есть?

#3 sylva2007

sylva2007

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 39 сообщений
  • ГородПермь

Отправлено 21 сентября 2010 - 19:44

Попробуй записать конфигурацию MOST

#4 savich

savich

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 105 сообщений

Отправлено 21 сентября 2010 - 19:48

комплектацию подробно опиши. нави есть?

E65_#0302&U6SW%0354|7523313|7522241*GL41$202$216$223$229$235$245$248$261$265$268$302$316$319$320$323$356$358$403$415$416$423$428$430$431$438$441$442$453$454$456$460$464$488$494$496$502$508$521$522$534$536$548$601$609$612$620$630$650$672$677$691$785$801$851$863$879$915-LEDE-PA5M
Конфигурацию не записывает тк обрыв
нави есть

#5 Knyaz721

Knyaz721

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 226 сообщений
  • ГородСочи

Отправлено 21 сентября 2010 - 19:50

Че диагностика говорит какие блоки не выходят на диагностику
Чем больше я узнаю, тем больше я понимаю, на сколько мало я знаю.

#6 savich

savich

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 105 сообщений

Отправлено 21 сентября 2010 - 20:02

Че диагностика говорит какие блоки не выходят на диагностику

Не выходит ничего кроме комби и дисплея, как при обрыве

#7 Адольф

Адольф

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 280 сообщений

Отправлено 21 сентября 2010 - 20:12

Кольцуйте всё по очереди С багажника начиная

#8 savich

savich

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 105 сообщений

Отправлено 21 сентября 2010 - 20:35

Кольцуйте всё по очереди С багажника начиная

Всё прокольцовано, цепь в порядке.

#9 sylva2007

sylva2007

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 39 сообщений
  • ГородПермь

Отправлено 21 сентября 2010 - 20:42

Что предлагает сделать DIS?
Отцепи белый разъем с видеомодуля.

#10 Knyaz721

Knyaz721

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 226 сообщений
  • ГородСочи

Отправлено 21 сентября 2010 - 20:44

Тогда пролей мост мне на Е60 помогло
Чем больше я узнаю, тем больше я понимаю, на сколько мало я знаю.

#11 savich

savich

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 105 сообщений

Отправлено 21 сентября 2010 - 20:49

Что предлагает сделать DIS?
Отцепи белый разъем с видеомодуля.

Дис предлагает сделать проверку оптического пучка, которой я не нашел. Белый разъём на видеомодуль не подцеплен(там его нет вообще)

#12 savich

savich

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 105 сообщений

Отправлено 21 сентября 2010 - 21:19

Тогда пролей мост мне на Е60 помогло

Чем пролил? Я так-то другой подкидывал, та же проблема.

#13 Knyaz721

Knyaz721

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 226 сообщений
  • ГородСочи

Отправлено 21 сентября 2010 - 22:07

Я проливал шнурком а посоветовал пролить потому что мост по новой сохраняет конфигурацию.
Чем больше я узнаю, тем больше я понимаю, на сколько мало я знаю.

#14 x_Fil

x_Fil

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 140 сообщений
  • ГородMariupol, Ukraine

Отправлено 21 сентября 2010 - 23:05

если все кольцевали то похоже проблема в мониторе.

#15 mike880

mike880

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 122 сообщений

Отправлено 23 сентября 2010 - 13:29

Может не один блок глюкнулся, идти по цепи подключая по одному блоку в кольцо. Они вроде как и светят, но ни фига не видят. Кольцо прописывается при подключении аккумулятора. Часто межсетевой преобразователь глючит

#16 mtmmtm

mtmmtm

    Пользователь

  • Пользователи
  • PipPip
  • 13 сообщений

Отправлено 23 сентября 2010 - 14:43

Попробуй OPS продиагностируй так как оно подключаеться к кольцу Мост и она тебе точно укажет на неисправность того или иного блока в кольце

#17 savich

savich

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 105 сообщений

Отправлено 24 сентября 2010 - 20:58

Проблема оказалась в контроллере аудиосистемы, поставил другой всё заработало. Но я так и не понял почему, когда я кольцевал вместо контроллера никаких изменений не видел, в дисплее также оставался статус 0, и почему ошибка интерпретируется как обрыв кольца, хотя само кольцо в порядке.
А конфигурация не прописывалась само сабой тк лежит в контроллере аудиосистемы.
И я так и не понял как найти обрыв не имея донора, опс поможет?
Спасибо всем за советы

#18 x_Fil

x_Fil

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 140 сообщений
  • ГородMariupol, Ukraine

Отправлено 24 сентября 2010 - 22:00

Проблема оказалась в контроллере аудиосистемы, поставил другой всё заработало. Но я так и не понял почему, когда я кольцевал вместо контроллера никаких изменений не видел, в дисплее также оставался статус 0, и почему ошибка интерпретируется как обрыв кольца, хотя само кольцо в порядке.
А конфигурация не прописывалась само сабой тк лежит в контроллере аудиосистемы.
И я так и не понял как найти обрыв не имея донора, опс поможет?
Спасибо всем за советы


без ASK как раз и будет тишина - остальное можно кольцевать.




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных