Перейти к содержимому


Фотография

X5 транспортный режим


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 12

#1 alligator

alligator

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 179 сообщений
  • Городмолдова

Отправлено 20 сентября 2010 - 18:24

LU81032 внезапно свалилось в транспортный режим. делаю отмену - пишет отмена транспортного режима выполнена. захожу в ZKE - ошибка присутствует и не удаляется. пробовал перекодировать GM и LCM, но не помогло. чел говорит, что вечером закрыл с пульта, утром с пульта открыть не получилось. что можно ещё глянуть? заранее благодарен!

#2 Knyaz721

Knyaz721

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 230 сообщений
  • ГородСочи

Отправлено 20 сентября 2010 - 19:06

А программировать не пробовал, может программа слетела.
Чем больше я узнаю, тем больше я понимаю, на сколько мало я знаю.

#3 audivw

audivw

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 343 сообщений
  • ГородBelarus.Minsk.

Отправлено 20 сентября 2010 - 22:41

:)

#4 chemist

chemist

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 382 сообщений

Отправлено 20 сентября 2010 - 22:42

А программировать не пробовал, может программа слетела.


С каких это пор ZKE На Е53 ПРОГРАММИРУЕМЫЙ? :lol: :lol: Князь - в школу! Учим устройство автомобиля БМВ :geek:

#5 alligator

alligator

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 179 сообщений
  • Городмолдова

Отправлено 21 сентября 2010 - 08:57

парни что делать??? у нас дожди, а дворники не работают!
  • Станислав это нравится

#6 mike880

mike880

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 122 сообщений

Отправлено 21 сентября 2010 - 15:13

GM поменять для выяснения, дохнут они иногда.
Вобще странно, такое наблюдал когда человек под высоковольткой машину ставил, тогда штуки 3 блока поменяли, пока клиент под пытками признался. В аккурат после дождичка каюк блоку наступал

#7 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 123 сообщений
  • ГородПетрозаводск

Отправлено 12 октября 2010 - 11:17

а чем снимал транспортный, ИНПой?
тоже как-то мучался с проблемой снятия с транпортного пока не освоил ДИС, ИНПой не снимался он почему-то, а ДИСом - без проблем

#8 alligator

alligator

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 179 сообщений
  • Городмолдова

Отправлено 13 октября 2010 - 10:45

ДИСом снимал

#9 flint77

flint77

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 144 сообщений
  • ГородYaroslavl

Отправлено 13 октября 2010 - 12:10

сделай тулсом

#10 lamb

lamb

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 137 сообщений
  • Городтульская обл.

Отправлено 13 октября 2010 - 12:43

На Е70 выводил Дисом, там всего то несколько нажатий кнопок.
Кстати Дату темы гляньте :)

#11 GUNhed

GUNhed

    Продвинутый пользователь

  • Администраторы
  • 2 874 сообщений

Отправлено 13 октября 2010 - 12:45

е70 ниче не имеет общего с предыдущим ведром

нету денег - сосите сами


#12 roman-b

roman-b

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 49 сообщений

Отправлено 13 октября 2010 - 13:29

была аналогичная ситуация поменял блок причем заменнений без проблем снималса и ставилса в транспортний режим инпой и дисом а старий ни тем ни тем.

#13 otpetiy

otpetiy

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений
  • ГородУкраина Южная Столица

Отправлено 13 октября 2010 - 13:39

Была тож похожая, поехал к офф. они приговорили GM, поменяли и усе ГУТ




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных