Перейти к содержимому


Фотография

M57N долго заводится на холодную.


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 33

#21 NikolayE60

NikolayE60

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 250 сообщений
  • ГородНижний Новгород

Отправлено 15 февраля 2018 - 16:27

Сегодня опять геморрой. (Вчера завёл с пол тычка, правда на парковке температура +10была)
Не заводится хоть убей, давление при запуске 400. Мотор схватывает, но никак не заводится.
Датчик колена в порядке, по свечам ошибок никаких, форсы в впорядке.
Куда ещё глянуть? Сигналку всю убрал.
П.с девайс перекрывающий подачу все ещё стоит, сейчас сниму, если не через него подсос, то я в тупике.

Прикрепленные файлы



#22 MeMpHiSj

MeMpHiSj

    парам пам пам оп-па

  • Пользователи
  • PipPipPip
  • 749 сообщений
  • ГородKaliningrad

Отправлено 15 февраля 2018 - 16:30

глянуть дальше на тему сигналки....



#23 NikolayE60

NikolayE60

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 250 сообщений
  • ГородНижний Новгород

Отправлено 15 февраля 2018 - 16:44

глянуть дальше на тему сигналки....

Сигналка уже в помойке, остался только этот блокиратор подачи топлива, через который, как я думаю, она хватает воздух.
Может я бред несу?

#24 Dmitry

Dmitry

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 830 сообщений
  • ГородEx USSR

Отправлено 15 февраля 2018 - 16:50

Так и выкини его, сделай,как по заводу. Чего гадать со сторонними устройствами на системе подачи топлива?



#25 Busyman

Busyman

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 341 сообщений
  • ГородBLR

Отправлено 16 февраля 2018 - 00:23

Братва дает добро на снятие сей приблуды :)

#26 alligator

alligator

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 214 сообщений
  • Городмолдова

Отправлено 16 февраля 2018 - 15:46

причём здесь приблуда? вы ещё фары протрите)) давка при запуске 400 бар-топливо идёт! форсы пъезо смотри их, 180кОм должно быть. накал проверь физически



#27 Dmitry

Dmitry

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 830 сообщений
  • ГородEx USSR

Отправлено 16 февраля 2018 - 15:55

причём здесь приблуда? вы ещё фары протрите)) давка при запуске 400 бар-топливо идёт! форсы пъезо смотри их, 180кОм должно быть. накал проверь физически

Ты же выше говорил, что форсы не при делах :))



#28 alligator

alligator

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 214 сообщений
  • Городмолдова

Отправлено 16 февраля 2018 - 15:58

 

причём здесь приблуда? вы ещё фары протрите)) давка при запуске 400 бар-топливо идёт! форсы пъезо смотри их, 180кОм должно быть. накал проверь физически

Ты же выше говорил, что форсы не при делах :))

 

с коррекцией +5   вторая форса не при делах. как вариант надо проверить на замыкание пьезоэлемента, хотя такой дефект проявляется на горячую обычно



#29 NikolayE60

NikolayE60

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 250 сообщений
  • ГородНижний Новгород

Отправлено 16 февраля 2018 - 16:57

Да все решилось.
Приблуда при просадке напряжения перекрывала подачу.
Выкинул в помойку.
Все, всем спасибо :)

#30 Dmitry

Dmitry

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 830 сообщений
  • ГородEx USSR

Отправлено 16 февраля 2018 - 17:07

Да все решилось.
Приблуда при просадке напряжения перекрывала подачу.
Выкинул в помойку.
Все, всем спасибо :)

а после всего,плавность хода по форсам что показывает?



#31 NikolayE60

NikolayE60

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 250 сообщений
  • ГородНижний Новгород

Отправлено 16 февраля 2018 - 17:25

Да все решилось.
Приблуда при просадке напряжения перекрывала подачу.
Выкинул в помойку.
Все, всем спасибо :)

а после всего,плавность хода по форсам что показывает?
Ну да, и самое удивительное, форсунка показывает 0.3мг.
Точно помню, когда смотрел было от 3 до 5 мг на второй постоянно.

#32 Dmitry

Dmitry

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 830 сообщений
  • ГородEx USSR

Отправлено 16 февраля 2018 - 17:58

Довольно странно.Думаю, за ведром стоит понаблюдать... мерил ведь на заведенную, когда давка была в норме 



#33 MeMpHiSj

MeMpHiSj

    парам пам пам оп-па

  • Пользователи
  • PipPipPip
  • 749 сообщений
  • ГородKaliningrad

Отправлено 17 февраля 2018 - 13:56

Да все решилось.
Приблуда при просадке напряжения перекрывала подачу.
Выкинул в помойку.
Все, всем спасибо :)

  ну ты даешь блин  :grin:



#34 NikolayE60

NikolayE60

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 250 сообщений
  • ГородНижний Новгород

Отправлено 20 февраля 2018 - 14:08

Да все решилось.
Приблуда при просадке напряжения перекрывала подачу.
Выкинул в помойку.
Все, всем спасибо :)

а после всего,плавность хода по форсам что показывает?
Ну да, и самое удивительное, форсунка показывает 0.3мг.
Точно помню, когда смотрел было от 3 до 5 мг на второй постоянно.
Ещё вспомнил, перед проверкой форсунки была произведена УЗ чистка, может это и повлияло на её поведение.




Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных