Перейти к содержимому


Фотография

И снова рэнж....


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 6

#1 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 06 июля 2010 - 00:58

Может кто сталкивался!?

Пришла машинка, подняли, поменяли задние датчики ABS.
Когда опустили машинку, на щитке высветилась надпись о том, что в раздатке врублена нейтраль и желтый значок с горой.

Соответственно машина не едет вообще...
Bm-multimedia.ru

#2 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 121 сообщений
  • ГородПетрозаводск

Отправлено 06 июля 2010 - 13:39

не знаю, но датчики АБС на ленд роверах просто меняются и делать компьютером ниче не надо

#3 Vital

Vital

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 95 сообщений
  • ГородUA Черновцы

Отправлено 06 июля 2010 - 13:42

Может кто сталкивался!?

Пришла машинка, подняли, поменяли задние датчики ABS.
Когда опустили машинку, на щитке высветилась надпись о том, что в раздатке врублена нейтраль и желтый значок с горой.

Соответственно машина не едет вообще...

Заведи двиг. включи нейтраль, нажми переключатель HI/LO чтоб появилась надпись
HIGH RANGE.
ps Предохран лишний часом не вставили?

#4 Artur

Artur

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 189 сообщений
  • ГородToronto

Отправлено 06 июля 2010 - 14:28

Может кто сталкивался!?

ps Предохран лишний часом не вставили?


+100. Было такое, хозяин вставил предохранитель в пустое место, и машина встала.

#5 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 121 сообщений
  • ГородПетрозаводск

Отправлено 06 июля 2010 - 14:45

))))))))))))

#6 Vital

Vital

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 95 сообщений
  • ГородUA Черновцы

Отправлено 06 июля 2010 - 17:41

Может кто сталкивался!?

ps Предохран лишний часом не вставили?


+100. Было такое, хозяин вставил предохранитель в пустое место, и машина встала.

Предохран чтоб раздатку принудительно загнать в нейтраль.

#7 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 07 июля 2010 - 01:40

Может кто сталкивался!?

Пришла машинка, подняли, поменяли задние датчики ABS.
Когда опустили машинку, на щитке высветилась надпись о том, что в раздатке врублена нейтраль и желтый значок с горой.

Соответственно машина не едет вообще...

Заведи двиг. включи нейтраль, нажми переключатель HI/LO чтоб появилась надпись
HIGH RANGE.
ps Предохран лишний часом не вставили?



Вроде пред не вставляли...

На HI/LO не реагирует...
Bm-multimedia.ru




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных