Перейти к содержимому


Фотография

вентилятор кондиционера


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 29

#21 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 07 августа 2010 - 18:26

и если оборван - тоже. :yahoo:


Обрыв = -47гр., т.е. < 10гр! :D
Bm-multimedia.ru

#22 tim

tim

    Новичок

  • Пользователи
  • Pip
  • 7 сообщений

Отправлено 07 августа 2010 - 20:59

Что с датчиком темп. наружного воздуха? Если ниже 10 градусов, или замкнут (+50) работать не будет.

это датчик который стоит спереди под передним правым колесом. от него показания на бортовой комп. там все ок. если на улице +25 так и показывает.

#23 remkom

remkom

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 212 сообщений

Отправлено 07 августа 2010 - 22:36

Посмотри осцилографом сигнал от блока DME во время включения кондея, если сигнал есть, винт в помойку)))

#24 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 08 августа 2010 - 02:22

Что с датчиком темп. наружного воздуха? Если ниже 10 градусов, или замкнут (+50) работать не будет.

это датчик который стоит спереди под передним правым колесом. от него показания на бортовой комп. там все ок. если на улице +25 так и показывает.



Тогда давление в кондее. В WDS есть табличка. Короче читай тек. параметры кондея, двигателя и приборки. Где есть минусовые значения обращай на них внимания, естественно не принимая во внимания вАнтус и прочее!!!
Bm-multimedia.ru

#25 artsemi_v

artsemi_v

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 66 сообщений

Отправлено 08 августа 2010 - 03:02

в общем так... осциллографом посмотрел шим на управляющем есть... но скважность не меняется... и вентилятор не включается...

сбрасываю фишку с выходного датчика охлаждающей жидкости... вентилятор включается после прогрева машины...(скважность меняется)

при не сброшенной фишке с датчика температуры... вентилятор не запускается... давление в кондишене растёт до 28 атм ... вентилятор молчит... срабатывает предохранительный клапан... стравливается фреон...

по блоку климата есть две ошибки.... левый и правый датчики солнца... что за они... хез... может быть из-за этого?

#26 Адольф

Адольф

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 280 сообщений

Отправлено 08 августа 2010 - 17:41

в общем так... осциллографом посмотрел шим на управляющем есть... но скважность не меняется... и вентилятор не включается...

сбрасываю фишку с выходного датчика охлаждающей жидкости... вентилятор включается после прогрева машины...(скважность меняется)

при не сброшенной фишке с датчика температуры... вентилятор не запускается... давление в кондишене растёт до 28 атм ... вентилятор молчит... срабатывает предохранительный клапан... стравливается фреон...

по блоку климата есть две ошибки.... левый и правый датчики солнца... что за они... хез... может быть из-за этого?

Разок была похожая хрень кодирнул инку и Щит приборов и всё гут

#27 lak35

lak35

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений

Отправлено 07 сентября 2010 - 08:24

Снять пропеллер с машины,понимаю,лень. Моторчик там практически вечный,а вот блок управления,такая черная коробочка,увы,нет. Потроха ее залиты смолой и наружу торчат пять выводов. Четыре силовых и один слаботочный ШИМ. Сгнивает провод ШИМа в месте контакта.Как самый тонкий. Этим и объясняется ленивое и произвольное вращение вентилятора пока есть шмоток токопроводного окисла меди.

#28 mike880

mike880

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 122 сообщений

Отправлено 20 сентября 2010 - 16:35

Коробочки были только на трёшках в оригинале, коллекторный мотор вечным назвать сложно, либо втулка прихватится к оси, либо щётки зависнут. Коробочки тоже дохли. Неоригинал лепят с коробочками, но не знаю как они по качеству

#29 Адольф

Адольф

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 280 сообщений

Отправлено 20 сентября 2010 - 19:55

А разок было на послеаварийной машине перебитый жгут проводки неправмльно соединили Попутали провод датч давления и температуры на выходе Вычислил так:снимаю датч давления а кондей включается ! Снимаю температурный в ДМЕ ошибок нет ! да ешё и температуру кажет Дальше тестер и всё понятно два чёрненьких таких похожих очень

#30 mike880

mike880

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 122 сообщений

Отправлено 21 сентября 2010 - 13:16

В 38 беда с проводкой это классика, не знаю какой вредитель её между брызговиком и локером засунул, особенно после очумелых кузовных ручек проблемы возникают. Сколько раз силовые провода к вентилятору восстанавливали, про сигнальный и говорить нечего, причем когда смотришь сигнал осциллом, по в мокрую погоду по окислу всё идёт и как живой выглядит, а как подсохнет, всё.




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных