Перейти к содержимому


Фотография

BMW ICOM A2 китай не видит Fхх в E-Sys


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 Кутузофф

Кутузофф

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 197 сообщений
  • ГородМосква

Отправлено 05 июля 2016 - 15:17

Всем доброго дня.

 

Попался мне в руки китаец А2. По Е серии вопросов нет - работает все вдоль и поперек. С Fxx по диагнозе тоже все хорошо - все видим и все работает. А вот с есисом проблема - не работает. Коннект проходит, а дальше - "давай до свиданья"))))  

 

Вопрос - кто нить сталкивался с таким поведением китайских айкомов ?? Просто интересно, это само железо виновато или чета у него в настройках не так.....
 

 



#2 Strellson

Strellson

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 176 сообщений

Отправлено 05 июля 2016 - 15:58

А лочим то правильно?

#3 GUNhed

GUNhed

    Продвинутый пользователь

  • Администраторы
  • 2 871 сообщений

Отправлено 05 июля 2016 - 16:56

А лочим то правильно?

 

а там что, есть варианты?

 

Коннект проходит, а дальше - "давай до свиданья"))))  

 

 

и как это выглядит?


нету денег - сосите сами


#4 Tiulik

Tiulik

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 85 сообщений
  • ГородVilnius

Отправлено 05 июля 2016 - 17:39

Enet дохлий наверное



#5 FunCar

FunCar

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 602 сообщений
  • ГородМосква

Отправлено 06 июля 2016 - 04:11

А что с другим айкомом все ок? 






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных