Перейти к содержимому


Фотография

BMW E87 Не видит EPS


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 7

#1 rrm77

rrm77

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений
  • ГородЛесной

Отправлено 17 июня 2016 - 12:55

После снятия рулевой рейки не видит EPS,  сигнал (15) на пробуждение есть.

 

 

Прикрепленные файлы



#2 magista

magista

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 771 сообщений
  • ГородЕкатеринбург

Отправлено 17 июня 2016 - 13:33

продолжайте наблюдение


  • rus-bmw это нравится

#3 e.v.x

e.v.x

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 153 сообщений
  • ГородКраснодарск. Край

Отправлено 17 июня 2016 - 15:42

продолжайте наблюдение

ага мож обноружицо чего
И как всегда ни причины демонтажа, ни описания что делали с рейкой 3.14здец прост
  • TrumP'LIN это нравится

#4 rrm77

rrm77

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений
  • ГородЛесной

Отправлено 17 июня 2016 - 22:21

Заменили датчик момента



#5 rus-bmw

rus-bmw

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 330 сообщений
  • ГородСанкт-Петербург

Отправлено 18 июня 2016 - 01:29

После снятия рулевой рейки не видит EPS,  сигнал (15) на пробуждение есть.

Все нормально, со снятой рейкой не увидит.



#6 rrm77

rrm77

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений
  • ГородЛесной

Отправлено 18 июня 2016 - 02:59

Да не умничайте, все поставлено на место.



#7 rus-bmw

rus-bmw

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 330 сообщений
  • ГородСанкт-Петербург

Отправлено 18 июня 2016 - 03:39

Краткость - сестра таланта) Пять проводов там. +,-,кан, вэйкап. Если провода в порядке, питание есть, скорее всего сгнила твоя рейка, а пока снимали, шевелили разъем и там все нахрен отвалилось. Можешь разобрать, почистить, попаять там чего нибудь, либо в помойку кинуть ее.



#8 rrm77

rrm77

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений
  • ГородЛесной

Отправлено 18 июня 2016 - 13:37

Краткость - сестра таланта) Пять проводов там. +,-,кан, вэйкап. Если провода в порядке, питание есть, скорее всего сгнила твоя рейка, а пока снимали, шевелили разъем и там все нахрен отвалилось. Можешь разобрать, почистить, попаять там чего нибудь, либо в помойку кинуть ее.

 

Всем спасибо действительно так  и есть, все окислилось. Хотя до этого снимали рейку с более старой машины, после разборки в ней всё выглядело как с завода. Вот и думали что все нормально.






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных