Перейти к содержимому


Фотография

BMW F07 2009 CIC+AMP проблема


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2

#1 mig29

mig29

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 25 октября 2015 - 23:15

Уважаемые, нужен совет.

 

В машине пропал звук. Кто-то приговорил хозяина на усилитель. Хозяин отвез усилитель в Москву. Там починили (поменяв плату). Звук не появился.

Машина попала ко мне. 

Что имеем:

- в Москве вместо родной платы усилителя поставили плату от Е70,

- CIC не включает сигнал RAD_ON,

- кодировки менял с HiFi на Stereo - не помогает,

- CIC прошил ИСТА версией 2013-го года,

- кодирование HiFi - Stereo не помогает,

- сам усилитель исправный - при подаче RAD_ON и звука на вход, в колонках звук появляется,

- CIC помимо того, что не дает сигнал RAD_ON, выключает выходной усилитель собственно у себя на выходе путём перевода 2-го пина TDA в состояние OFF,

- при воспроизведении CD на входах TDA есть аудиосигнал (с кодировкой Stereo его амплитуда регулируется ручкой громкости),

- кодирование CIC (FDL) проверил - ничего страшного не нашел.

 

Что делать? :)

 



#2 Alarm

Alarm

    Продвинутый пользователь

  • Модераторы
  • 378 сообщений
  • ГородРоссия Воронеж

Отправлено 30 октября 2015 - 07:38

Наливай епти!, а то что то мне подсказывает - что в этом году мы с тобой недовыпили


+79042139895

#3 Rus

Rus

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 236 сообщений
  • Городwww.bmw-service.ge

Отправлено 30 октября 2015 - 13:44

Наливай епти!, а то что то мне подсказывает - что в этом году мы с тобой недовыпили

зато ты в прошлом году план перевыполнил))






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных