Перейти к содержимому


Фотография

BMW X5 E70 3.0si плохой запуск


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 27

#21 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 122 сообщений
  • ГородПетрозаводск

Отправлено 10 ноября 2015 - 10:49

И что при рванной мембране не было ошибок по смеси!?!?!

#22 Zheka1983

Zheka1983

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 419 сообщений

Отправлено 10 ноября 2015 - 11:55

А нет ошибок по смеси на этих моторах, при рваной мембране. По ваносам есть, а по смеси нет. 



#23 gostev77

gostev77

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 238 сообщений
  • ГородВологда

Отправлено 10 ноября 2015 - 11:57

А нет ошибок по смеси на этих моторах, при рваной мембране. По ваносам есть, а по смеси нет.

по пропускам тоже есть при дырявой вентиляции

#24 Balu

Balu

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 37 сообщений

Отправлено 06 декабря 2015 - 19:41

И что при рванной мембране не было ошибок по смеси!?!?!

Я же несколькими постами выше писал об ошибках по смеси.



#25 Balu

Balu

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 37 сообщений

Отправлено 04 января 2016 - 20:29

Доброго вечера.

Пришли морозы -15 -20 градусов. И если в первом случае она начала заводиться на 3-4 раз, то сегодня при -18 заводиться отказалась совершенно. Крутит отлично, но даже попыток схватить не делает. Транспортировав ее в теплый бокс завел через 20-30 минут. Без шаманства. С первого раза. Ошибок, как обычно в таких случаях, нет.

Какая зависимость от температуры?



#26 olegv

olegv

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 98 сообщений
  • ГородМосква

Отправлено 05 января 2016 - 03:49

а все датчики при минус 15 показывали минус 15? или смесь готовилась как для плюс 15?



#27 Comrade

Comrade

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 125 сообщений

Отправлено 06 января 2016 - 09:09

Доброго вечера.

Пришли морозы -15 -20 градусов. И если в первом случае она начала заводиться на 3-4 раз, то сегодня при -18 заводиться отказалась совершенно. Крутит отлично, но даже попыток схватить не делает. Транспортировав ее в теплый бокс завел через 20-30 минут. Без шаманства. С первого раза. Ошибок, как обычно в таких случаях, нет.

Какая зависимость от температуры?

была такая же хрень совсем недавно .в тепле заводиться на улице на морозе нет. насос не качает..питания не было. виной всему старая секретка с реле нештатным на бензонасос которая уже была отключена, но в цепи все равно стояла.



#28 Balu

Balu

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 37 сообщений

Отправлено 07 января 2016 - 18:58

Ну в общем это было реле топливного насоса...


  • puh52 это нравится




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных