Перейти к содержимому


Фотография

BMW X5 E70 3.0si плохой запуск


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 27

#1 Balu

Balu

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 37 сообщений

Отправлено 18 октября 2015 - 11:05

Доброго дня!

Имеем E70 3.0si N52B30 2007 года, америкос. Пробега 140 тыс.
Вот уже две недели мучает одна и та же проблема.
Первый утренний пуск весьма осложнен. Приходится крутить 2-3 раза безрезультатно, прежде чем мотор схватит. Схватил, поработал секунд 3-4 - глохнет. Повторный пуск уже легче, схватывает почти сразу. Но бывает что тоже нужно покрутить. После запуска первую минуту ощутимо плавают обороты.
Ошибок нет. По газораспределению тоже. Мотор золотистый, но без шлама масляного.
Куда копать?



#2 Busyman

Busyman

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 929 сообщений
  • ГородBLR

Отправлено 18 октября 2015 - 12:57

Думаю в насос надо копать...

#3 GUNhed

GUNhed

    Продвинутый пользователь

  • Администраторы
  • 2 874 сообщений

Отправлено 18 октября 2015 - 14:03

точнее в бак


нету денег - сосите сами


#4 Balu

Balu

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 37 сообщений

Отправлено 18 октября 2015 - 21:21

Регулятор давления? Насос/фильтр?



#5 fay

fay

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 32 сообщений
  • ГородМосква

Отправлено 19 октября 2015 - 02:10

Реле бензонасоса


  • Виктор это нравится

#6 Zheka1983

Zheka1983

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 419 сообщений

Отправлено 19 октября 2015 - 09:48

Реле бензонасоса

Если оно есть ! Если есть, то + за реле.



#7 Balu

Balu

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 37 сообщений

Отправлено 19 октября 2015 - 11:17

Еще такой момент - мотор заводится и в первые секунды неадекватно реагирует на педаль газа - тут же глохнет. Пытаешься поддержать обороты.



#8 Stan_Lee

Stan_Lee

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 244 сообщений
  • ГородКраснодар

Отправлено 19 октября 2015 - 13:23

бензонасос ,фильтр со всеми кишками из бака под замену.



#9 Zheka1983

Zheka1983

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 419 сообщений

Отправлено 19 октября 2015 - 14:17

Проверь питание насоса. И под разъём бензонасоса на крышке загляни - часто плюсовой штырь обгорает и выпадает.



#10 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 122 сообщений
  • ГородПетрозаводск

Отправлено 21 октября 2015 - 22:58

Если реле дохнет, то оно вообще не заведется

#11 fonograf

fonograf

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 932 сообщений

Отправлено 21 октября 2015 - 23:53

Смотря как дохнет)

#12 Zheka1983

Zheka1983

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 419 сообщений

Отправлено 22 октября 2015 - 10:14

"Плохой" контакт - заводит, но плохо. Не заведётся когда контакта нет совсем. Так трудно проверить что ли ? Обычная БМВшная зелёная релюха под задней правой фарой (без ЕКПМ). Проще заменить чем гадать "она" или "не она".



#13 Balu

Balu

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 37 сообщений

Отправлено 22 октября 2015 - 10:24

Времени очень нет )

Сегодня зачитался - 29E0 и 29E1 - ошибки по коррекции. Ну и горящая лампа ввиду 2A15.



#14 Balu

Balu

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 37 сообщений

Отправлено 24 октября 2015 - 12:08

С утра повесил манометр на рампу.

Открываю дверь - насос накачал 5,3 bar. Только перестал качать - за 8-10 секунд падает давление почти до нуля. Где стоит обратный клапан? В насосе? Или слева, где регулятор давления?

Завелся кстати без проблем.

Сейчас для надежи промыл клапана, сетки, дроссель, проверяю на герметичность мембрану в клапанной.



#15 Balu

Balu

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 37 сообщений

Отправлено 24 октября 2015 - 12:30

Мембрана продувается. Эх....



#16 Balu

Balu

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 37 сообщений

Отправлено 27 октября 2015 - 19:48

Заменил клапанную крышку.

После промывки начали клинить соленоиды. Так бывает? Мыл в УЗ ванне.



#17 Zheka1983

Zheka1983

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 419 сообщений

Отправлено 27 октября 2015 - 19:55

Я мою в бензине с подключенными проводами к клапану и прерывисто подаю на него питание. В УЗ не пробовал. Дохлые соленоиды не редкость.



#18 Balu

Balu

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 37 сообщений

Отправлено 27 октября 2015 - 19:56

Я мою в бензине с подключенными проводами к клапану и прерывисто подаю на него питание. В УЗ не пробовал. Дохлые соленоиды не редкость.

До промывки не было ни единого намека на заедание. Обидно. Завтра перемою с подачей напряжения на контакты.



#19 Balu

Balu

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 37 сообщений

Отправлено 28 октября 2015 - 20:26

Клапаны расклинились после окунания в масло. Промывка вымыла всю масляную пленку и они словили клина. Окунал в масло и потряхивал до появления звука цокающего поршня.

Завтра будет тест холодного запуска. Обо всем расскажу.



#20 Balu

Balu

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 37 сообщений

Отправлено 29 октября 2015 - 18:45

Все отлично. Я доволен!

Спасибо всем!






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных