Перейти к содержимому


Фотография

BMW X5 Е70 AFS


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 21

#1 gostev77

gostev77

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 238 сообщений
  • ГородВологда

Отправлено 03 августа 2015 - 23:34

https://youtu.be/tPnthATJVhk

https://youtu.be/S03QG9QYqAE

https://youtu.be/h2NcDcIh74A

 встречался кто нибудь с подобным? Приехала е70. Симптомы на видео,руль невозможно повернуть. Насос не шумит,масло чистое. Гидравлическая часть,насколько понимаю не работает совсем.Ошибок нигде не было ,после проливки появились.Грешим на механическую часть рейки. Сталкивался кто то с таким?Прикрепленный файл  2015-08-03 20-39-03 Скриншот экрана.png   19,67К   2 Количество загрузок:



#2 GUNhed

GUNhed

    Продвинутый пользователь

  • Администраторы
  • 2 869 сообщений

Отправлено 04 августа 2015 - 00:27

инпой погляди что происходит с питанием блока )))))))


нету денег - сосите сами


#3 Busyman

Busyman

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 920 сообщений
  • ГородBLR

Отправлено 04 августа 2015 - 00:28

Володя есть рейка ;)

#4 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 121 сообщений
  • ГородПетрозаводск

Отправлено 04 августа 2015 - 02:07

Ну а если блок afs отключить??? Гидроусилитель все равно должен работать....

#5 gostev77

gostev77

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 238 сообщений
  • ГородВологда

Отправлено 04 августа 2015 - 02:33

Не работает. Ни с блоком ни без него.



#6 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 121 сообщений
  • ГородПетрозаводск

Отправлено 04 августа 2015 - 12:25

а машина с активными стабиками?



#7 gostev77

gostev77

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 238 сообщений
  • ГородВологда

Отправлено 04 августа 2015 - 12:38

Не.С обычными. Это и смущает,что при отключении всего электрического  руль все равно не повернуть.



#8 Den-kos

Den-kos

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 414 сообщений
  • ГородPoland

Отправлено 04 августа 2015 - 15:44

У меня было такое с одним е70 3.5. Ошибка не уходила датчика уровня жидкости chf11s. Руль колбасило только не так сильно. Гидрик то работал, то пропадал. Когда работал то руль крутило как у автора темы. Датчик менял, насос менял, проводку проверял, отдельно бросал. Сам бачок тоже менял. Помогла замена рейки. Заменил всю с клапаном сервотроника и проблема пропала. 


Истина где то рядом


#9 Механик

Механик

    Пользователь

  • Пользователи
  • PipPip
  • 10 сообщений

Отправлено 26 октября 2016 - 14:26

один в один как  у ТП проблема....ждём рейку. Спасибо за видео 



#10 GUNhed

GUNhed

    Продвинутый пользователь

  • Администраторы
  • 2 869 сообщений

Отправлено 26 октября 2016 - 17:48

я бы в первую очередь проверил демпфер  :rofl:

рейка с отключенным насосом ведет себя именно так


нету денег - сосите сами


#11 Bmwden

Bmwden

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 340 сообщений

Отправлено 26 октября 2016 - 18:39

я бы в первую очередь проверил демпфер  :rofl:
рейка с отключенным насосом ведет себя именно так


Зачем секреты выдаешь?))))))

#12 AlexPv

AlexPv

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 151 сообщений

Отправлено 26 октября 2016 - 20:21

Есть же приспособа для проверки давления в гидросистеме, насос ей проверяется нормально.  По теме, был аналогичный случай, дело было в клапане насоса.



#13 Механик

Механик

    Пользователь

  • Пользователи
  • PipPip
  • 10 сообщений

Отправлено 27 октября 2016 - 13:39

насос в первую очередь подкидывали (б/у) , после нашел эту тему. отпишусь после замены рейки....

демпфер был исключен в первую очередь при визуальном осмотре!



#14 Механик

Механик

    Пользователь

  • Пользователи
  • PipPip
  • 10 сообщений

Отправлено 27 октября 2016 - 13:40

Есть же приспособа для проверки давления в гидросистеме, насос ей проверяется нормально.  По теме, был аналогичный случай, дело было в клапане насоса.

номер приспособы есть? где купить?



#15 SportGarage

SportGarage

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 64 сообщений
  • ГородАлматы

Отправлено 27 октября 2016 - 14:02

Видел такое как на видео на ф02 насос после реставрации, механик не вытащит заглушку/чепчик после реставраторов.
Руль себя так вёл.

#16 AlexPv

AlexPv

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 151 сообщений

Отправлено 27 октября 2016 - 14:14

 

Есть же приспособа для проверки давления в гидросистеме, насос ей проверяется нормально.  По теме, был аналогичный случай, дело было в клапане насоса.

номер приспособы есть? где купить?

 

Оригинальная приспособа 83300492057

Похожая http://car-tool.ru/c...gur/tester-125/ (не уверен насчет резьб)

По сути это просто манометр с краником и кучей переходников, ставится после насоса, проверяется давление в штатном режиме и в стенку (при закрытом кранике).



#17 Механик

Механик

    Пользователь

  • Пользователи
  • PipPip
  • 10 сообщений

Отправлено 27 октября 2016 - 18:41

вот что было....

Прикрепленные файлы

  • Прикрепленный файл  IMG_1689.JPG   102,24К   2 Количество загрузок:


#18 MeMpHiSj

MeMpHiSj

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 248 сообщений
  • ГородKaliningrad

Отправлено 28 октября 2016 - 09:33

это как?  :shock:



#19 Евгений.

Евгений.

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 188 сообщений

Отправлено 28 октября 2016 - 11:59

И как "это" туда запихали?



#20 Busyman

Busyman

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 920 сообщений
  • ГородBLR

Отправлено 28 октября 2016 - 12:36

Это запихано с завода во внутрь шланга
Со временем отваливается и получается кулебяка :)
  • rus-bmw и Механик это нравится




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных