Перейти к содержимому


Фотография

BMW X5 E70 потеря полного привода


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 X-Ander

X-Ander

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 324 сообщений
  • ГородЕкатеринбург

Отправлено 06 мая 2015 - 08:18

Приехал дизелёк Е70. Всё как положено  EBD, 4х4 и тп не фурычит, ошибка на кане по блокам: задняя развлекаловка, блок пассажирского сиденья, частенько просто пропадает со связи блок SVT.

 

Что сделано: задняя часть машины выпотрошена проводка проверены всё кановские соединения, проверена проводка до серводвигателя раздатки, проверено питание на блок управления ATC700, пролит блок управления раздаткой, изменерно сопростивление на блоке ATC700 между L и H 60 Ом, между + и масслой чо то уже не помню.

 

Что выявлено: дырявый шланг на задний омыватель и болото в правой части, в проводке всё хорошо, нет ниодного окисла.

 

Калибровка серводвигателя раздатки не проходит( проходит с ошибкой) был подкинут другой серводвигатель бестолку....при активации двигателя он вообще не вращается никуда.

Классификационное сопротивление в норме, весь тест план по проверке полного привода отработан всё ок.

 

Что планирую сделать: видимо буду колупать дальше кан уже в передней части( блок сервотроника видимо не просто так пропадает иногда).

 

В чём вопрос: Какого хрена не фурычит активации по серводвигателю раздатки? я так понял связь с блоком только по кану + питание....но при активации выкидывает ошибку и всё.

 

И подскажите где копать по соединителям кана в передней части, за FRM-ом погляжу, под сидушкой пассажира всё уже глянул всё нормально....где ещё глянуть?



#2 magista

magista

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 766 сообщений
  • ГородЕкатеринбург

Отправлено 06 мая 2015 - 08:21

блок раздатки поменяй


  • zaharich это нравится

#3 X-Ander

X-Ander

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 324 сообщений
  • ГородЕкатеринбург

Отправлено 06 мая 2015 - 08:55

блок раздатки поменяй

менял. бестолку. Хмм мысль закралась...а может долхлый и блок и двигатель...проверял только по отдельности всё....сегодня проверю.



#4 X-Ander

X-Ander

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 324 сообщений
  • ГородЕкатеринбург

Отправлено 06 мая 2015 - 20:31

по кану надо разбираться дальше, по полному приводу замена и блока VTG и серводвигателя решила проблему.






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных