Перейти к содержимому


Фотография

BMW F01 проблема с показаниями температуры масла


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 25

#1 Давид IR

Давид IR

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 94 сообщений

Отправлено 08 апреля 2015 - 22:13

двигатель n63, машина 750I 2009 года...на приборке через пару минут после холодного пуска стрелка температуры масла убегает ближе к 130...в диагностических данных температура охл жидкости 50 градусов, темп масла 130 на заведенном двигателе. как только выключаешь двигатель температура масла начинает показывать примерно правильно, около 70 градусов... кто сталкивался, киньте подсказку...заранее спасибо 



#2 Давид IR

Давид IR

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 94 сообщений

Отправлено 09 апреля 2015 - 03:34

хм....видимо никто не сталкивался((((((



#3 Давид IR

Давид IR

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 94 сообщений

Отправлено 09 апреля 2015 - 04:08

:!:



#4 ucv

ucv

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 249 сообщений
  • ГородЕкатеринбург

Отправлено 09 апреля 2015 - 05:17

есть ли на n63 именно датчик температуры МАСЛА в двигателе, а не температуры охл.жидкости?

В датчике уровня масла ДВС и на будущее, изучай мат. часть, а на сомнительные вопросы никто отвечать не будет.



#5 Давид IR

Давид IR

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 94 сообщений

Отправлено 09 апреля 2015 - 10:48

спасибо, вроде как с этого и начал... сбивает только то, что в случае снятия разъема с датчика уровня масла происходит то же самое



#6 ucv

ucv

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 249 сообщений
  • ГородЕкатеринбург

Отправлено 09 апреля 2015 - 11:12

спасибо, вроде как с этого и начал... сбивает только то, что в случае снятия разъема с датчика уровня масла происходит то же самое

Связь с датчиком идёт по BSD, на ней висит генератор, проверь и его, может подвешивать ошибку по датчику.



#7 Давид IR

Давид IR

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 94 сообщений

Отправлено 09 апреля 2015 - 11:24

сегодня тогда поработаю с bsd и геной, позже отпишусь :pardon:



#8 Давид IR

Давид IR

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 94 сообщений

Отправлено 09 апреля 2015 - 22:08

генератор проверили - норм, но даже с отключенным разъемом на генератор и датчикам уровня масла, стрелка на приборке уходит к 130 градусам



#9 magista

magista

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 764 сообщений
  • ГородЕкатеринбург

Отправлено 09 апреля 2015 - 22:10

ну а банально подкинуть другой датчик?



#10 Давид IR

Давид IR

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 94 сообщений

Отправлено 09 апреля 2015 - 22:38

P.S. хозяин машины сегодня рассказал, что это началось после того, как пробил переднее левое колесо, налетев на яму по трассе



#11 Давид IR

Давид IR

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 94 сообщений

Отправлено 09 апреля 2015 - 22:40

подкидывать др датчик не пробовали за неимением оного



#12 ucv

ucv

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 249 сообщений
  • ГородЕкатеринбург

Отправлено 10 апреля 2015 - 07:14

подкидывать др датчик не пробовали за неимением оного

Эти датчики применяются на большинство авто. см. ETK. Неужто у вас не завалялся один ?



#13 Давид IR

Давид IR

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 94 сообщений

Отправлено 10 апреля 2015 - 11:09

к сожалению, нет, но сегодня попробуем найти



#14 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 10 апреля 2015 - 11:46

Меняйте датчик, причем на оригинал. Похожие глюки частенько бывают, причем на новых неоригинальных.


Bm-multimedia.ru

#15 ucv

ucv

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 249 сообщений
  • ГородЕкатеринбург

Отправлено 10 апреля 2015 - 12:28

P.S. хозяин машины сегодня рассказал, что это началось после того, как пробил переднее левое колесо, налетев на яму по трассе

Узнай побольше может пробег когда-нибудь мотали ? 



#16 X-Ander

X-Ander

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 324 сообщений
  • ГородЕкатеринбург

Отправлено 10 апреля 2015 - 13:04

 

P.S. хозяин машины сегодня рассказал, что это началось после того, как пробил переднее левое колесо, налетев на яму по трассе

Узнай побольше может пробег когда-нибудь мотали ? 

 

И как пробег относится к BSD?



#17 2real4u

2real4u

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 798 сообщений
  • ГородЧикаго

Отправлено 10 апреля 2015 - 17:58

Меняйте датчик, причем на оригинал. Похожие глюки частенько бывают, причем на новых неоригинальных.

Датчики Hella идут с одного конвеера с оригинальными BMW. На тех что продаются под брендом Hella потом фрезером срезают логотип BMW, но след от него остаётся.



#18 MEN

MEN

    Администратор

  • Администраторы
  • 1 394 сообщений
  • ГородМинск BY

Отправлено 10 апреля 2015 - 19:10

скрин ошибок по машине из INPA положи



#19 ucv

ucv

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 249 сообщений
  • ГородЕкатеринбург

Отправлено 10 апреля 2015 - 19:38

 

 

P.S. хозяин машины сегодня рассказал, что это началось после того, как пробил переднее левое колесо, налетев на яму по трассе

Узнай побольше может пробег когда-нибудь мотали ? 

 

И как пробег относится к BSD?

 

Кривые ручки.



#20 Давид IR

Давид IR

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 94 сообщений

Отправлено 10 апреля 2015 - 22:46

сегодня заменили датчик уровня на б\у, заведомо исправный, результат 0... диагнозим Рейном, по комби есть ошибка датчика температуры окруж среды, также висит BSD разрыв шины, скрин чуть позже кину. Смущает следующее: в первый день ремонта проверили гену, и провод на разъеме накоротко звонился на массу, заменили реле гены, перестал звониться на массу...если  Я правильно понимаю, массы там быть не должно, а не накрыло ли мне это моторник?






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных