Перейти к содержимому


Фотография

BMW E39 переоснащение приборки low-high


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 7

#1 Артур95

Артур95

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 265 сообщений
  • ГородГрозный

Отправлено 03 марта 2015 - 06:14

Парни у меня полный ступор!!! Прошу не пинать! Авто 523 97г.в поставил hiGh приборку от 540 96 г.в., монитор 16:4 и нави мк3. Изменил zcs и закодировал. Но бк работать не хочет т.е он работает но показывает всякую лябуду: дату и время не могу выставить, расход показывает в два раза больше и не всегда выводит его на монитор!

#2 Mik77

Mik77

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 541 сообщений

Отправлено 03 марта 2015 - 07:24

С шинами разбирайся... 



#3 rewers

rewers

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 101 сообщений

Отправлено 03 марта 2015 - 12:25

под бордочком к бус и айбус разомкни!



#4 Артур95

Артур95

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 265 сообщений
  • ГородГрозный

Отправлено 03 марта 2015 - 14:50

проводка вся по wds-у, шины разомкнул!!!

#5 Артур95

Артур95

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 265 сообщений
  • ГородГрозный

Отправлено 03 марта 2015 - 14:52

Не первый раз ставлю приборку! Такого еще не было.....

#6 sleid

sleid

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений

Отправлено 03 марта 2015 - 15:41

Не первый раз ставлю приборку! Такого еще не было.....

 смотри lcm....



#7 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 03 марта 2015 - 23:17

 

Не первый раз ставлю приборку! Такого еще не было.....

 смотри lcm....

 

 

Причем здесь lcm. Либо приборка помирает, либо с кодировками что напутано


Bm-multimedia.ru

#8 Артур95

Артур95

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 265 сообщений
  • ГородГрозный

Отправлено 04 марта 2015 - 16:09

Вывод даты и времени исправил бобром ! Но вопрос с экономайзером остается открытым!!! Motor factor изменил на 3 но все без толку- стрелка всегда уходит далеко за 20л.....?




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных