Перейти к содержимому


Фотография

e66 usa oc3


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 28

#1 savich

savich

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 105 сообщений

Отправлено 27 марта 2010 - 11:56

Здравствуйте всем, подскажите как отключить пожалуйста.
SSBF прилагаю, OC3 на что заменить не знаю
пробовал nicht_aktiv wert 01-ругается
в общем fsw есть строчка ERKENNE_OC_MATTE_BF поставил нихт, но SSBF не изменился, может не его надо кодировать?

#2 StasAV

StasAV

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 122 сообщений
  • ГородUA Lutsk

Отправлено 27 марта 2010 - 13:08

А датчик наличия байфарэр отсоединен?

#3 savich

savich

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 105 сообщений

Отправлено 27 марта 2010 - 13:26

А датчик наличия байфарэр отсоединен?

Отсоединен, но что изменить?

#4 savich

savich

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 105 сообщений

Отправлено 28 марта 2010 - 20:26

Скажите существует вообще решение проблемы отключения ОС3 в данном случае, или это невозможно?

#5 chemist

chemist

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 382 сообщений

Отправлено 28 марта 2010 - 22:52

возможно без особых проблем

#6 savich

savich

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 105 сообщений

Отправлено 30 марта 2010 - 11:04

возможно без особых проблем

Подскажите пожалуйста.

#7 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 121 сообщений
  • ГородПетрозаводск

Отправлено 30 марта 2010 - 11:22

ну вот например в европе ос3 нет )))

#8 NUFLIN

NUFLIN

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 552 сообщений
  • ГородМосква

Отправлено 30 марта 2010 - 12:05

возможно без особых проблем

Подскажите пожалуйста.


ОС3_1
nicht_aktiv ... ;) ну и т.д.

Если ни о чем не думать и ничего не делать - не совершишь ошибок: "Мертвые не потеют" :ugeek:


#9 mlexa

mlexa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 121 сообщений
  • ГородПетрозаводск

Отправлено 30 марта 2010 - 17:12

возможно без особых проблем

Подскажите пожалуйста.


ОС3_1
nicht_aktiv ... ;) ну и т.д.

пока машина думает, что она в америке, ей это не поможет

#10 NUFLIN

NUFLIN

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 552 сообщений
  • ГородМосква

Отправлено 30 марта 2010 - 18:59

пока машина думает, что она в америке, ей это не поможет


ТАКИХ умных машин мне не попадалось... не везет, наверное... :D

Если ни о чем не думать и ничего не делать - не совершишь ошибок: "Мертвые не потеют" :ugeek:


#11 savich

savich

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 105 сообщений

Отправлено 03 апреля 2010 - 11:26


пока машина думает, что она в америке, ей это не поможет


ТАКИХ умных машин мне не попадалось... не везет, наверное... :D

Видимо не везёт, а про европу не подумал, это получается весь авто кодирнуть надо?

#12 NUFLIN

NUFLIN

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 552 сообщений
  • ГородМосква

Отправлено 03 апреля 2010 - 11:40

Видимо не везёт, а про европу не подумал, это получается весь авто кодирнуть надо?


Проблем захотелось? - кодируй! :download:

Если ни о чем не думать и ничего не делать - не совершишь ошибок: "Мертвые не потеют" :ugeek:


#13 TheUDM

TheUDM

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 498 сообщений
  • ГородАлма-Ата, Казахстан

Отправлено 03 апреля 2010 - 12:56


Видимо не везёт, а про европу не подумал, это получается весь авто кодирнуть надо?


Проблем захотелось? - кодируй! :download:

это всех касается или е65/66? С е92 всё хорошо, машина наивно полагает, что она чистокровная европейка ; )
Freude am Fahren.

#14 NUFLIN

NUFLIN

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 552 сообщений
  • ГородМосква

Отправлено 04 апреля 2010 - 13:38


Видимо не везёт, а про европу не подумал, это получается весь авто кодирнуть надо?


Проблем захотелось? - кодируй! :download:

это всех касается или е65/66? С е92 всё хорошо, машина наивно полагает, что она чистокровная европейка ; )


По своей воле - ни разу не испытывал, попадались е83 после таких экспериментов - проще было вернуть в Штаты и руками поправить необходимое...
39-е, - без проблем, 46-е тож... Вот и думай, позволяет время - почему не попробовать и так, и так... :)

Если ни о чем не думать и ничего не делать - не совершишь ошибок: "Мертвые не потеют" :ugeek:


#15 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 17 апреля 2010 - 20:38


Видимо не везёт, а про европу не подумал, это получается весь авто кодирнуть надо?


Проблем захотелось? - кодируй! :download:

это всех касается или е65/66? С е92 всё хорошо, машина наивно полагает, что она чистокровная европейка ; )


По своей воле - ни разу не испытывал, попадались е83 после таких экспериментов - проще было вернуть в Штаты и руками поправить необходимое...
39-е, - без проблем, 46-е тож... Вот и думай, позволяет время - почему не попробовать и так, и так... :)



Вот попалась мне Е83, ни как не отключить.
Подскажи что править.
OC3_1 и OC3_2 не помогает.
Bm-multimedia.ru

#16 NUFLIN

NUFLIN

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 552 сообщений
  • ГородМосква

Отправлено 17 апреля 2010 - 21:52

Вот попалась мне Е83, ни как не отключить.
Подскажи что править.
OC3_1 и OC3_2 не помогает.


Чудес в нашем деле не бывает... Посмотри параметры до и после кодирования, а так же сообщения диагностики внимательно!

Если ни о чем не думать и ничего не делать - не совершишь ошибок: "Мертвые не потеют" :ugeek:


#17 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 17 апреля 2010 - 23:53


Вот попалась мне Е83, ни как не отключить.
Подскажи что править.
OC3_1 и OC3_2 не помогает.


Чудес в нашем деле не бывает... Посмотри параметры до и после кодирования, а так же сообщения диагностики внимательно!


Смотрел конечно. После кодирования лампа тухнет, но секунд через 15-20 опять загорается и соответственно ошибка по мату присутствия.
Под сиденьем отключал разъемы, может быть не то дернул?
Вот файл после кодирования.
Bm-multimedia.ru

#18 remkom

remkom

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 212 сообщений

Отправлено 18 апреля 2010 - 09:30

POL_1- поставь в нихт

#19 Lion

Lion

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 315 сообщений
  • ГородПитер

Отправлено 18 апреля 2010 - 09:47

POL_1- поставь в нихт


Ставил, не помогло. Хотя тогда под сиденьем разъемы были включены.
Bm-multimedia.ru

#20 NUFLIN

NUFLIN

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 552 сообщений
  • ГородМосква

Отправлено 18 апреля 2010 - 11:16

Смотрел конечно. После кодирования лампа тухнет, но секунд через 15-20 опять загорается и соответственно ошибка по мату присутствия.
Под сиденьем отключал разъемы, может быть не то дернул?
Вот файл после кодирования.


Cкорее всего (сам пару раз "на ощупь" промахивался ;) )...
КАК ИМЕННО выглядит ошибка?

Если ни о чем не думать и ничего не делать - не совершишь ошибок: "Мертвые не потеют" :ugeek:





Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных