Перейти к содержимому


Фотография

BMW E60 проблема с автоматическим фаркопом westfalia

фаркоп тсу тягово сцепное устройство westfalia

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 8

#1 MeMpHiSj

MeMpHiSj

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 248 сообщений
  • ГородKaliningrad

Отправлено 26 июня 2014 - 11:44

             Кто нибудь сталкивался с ремонтом автоматических фаркопов? Суть моей проблемы такова - во время езды на ровном месте вдруг выскочила ошибка ТСУ (в прикрепленном файле). Остановился, выключил зажигание, жму кнопку в багажнике - фаркоп не складывается, но слышно звук моторчика привода, такое ощущение что где то проворачивается ось в механизме откидывания. При этом крюк зафиксирован намертво, ничего не болтается.

            При стирании ошибки появлялась снова, причем проверка происходит только когда заводится мотор. В итоге пока отключил проверку в блоке AHM, чтобы не анноило каждый раз многократным гонгом. В принципе острой нужды его складывать нет, но хотелось бы восстановить его работу по мере возможностей. Чтобы добраться до механизма, надо снимать целиком модуль с кузова, а для этого придется скидывать бампер, это самый неприятный момент для меня  :pardon:

Поэтому хотелось бы для начала узнать, имел ли кто опыт ремонта этого механизма  :?:

 

вот что найдено мною в тисе

 

http://tis.bmwcats.com/doc1131703/

http://tis.bmwcats.com/doc1106588/

 

зы e60 рест 2008

Прикрепленные файлы

  • Прикрепленный файл  west1.jpg   43,54К   1 Количество загрузок:
  • Прикрепленный файл  west2.jpg   16,48К   1 Количество загрузок:
  • Прикрепленный файл  IpwenuG0e_8.jpg   131,81К   2 Количество загрузок:


#2 NUFLIN

NUFLIN

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 552 сообщений
  • ГородМосква

Отправлено 26 июня 2014 - 19:02

             Кто нибудь сталкивался с ремонтом автоматических фаркопов? Суть моей проблемы такова - во время езды на ровном месте вдруг выскочила ошибка ТСУ

 

Чего "ошибка"? :sorry:


Если ни о чем не думать и ничего не делать - не совершишь ошибок: "Мертвые не потеют" :ugeek:


#3 younot

younot

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 190 сообщений

Отправлено 26 июня 2014 - 19:06

тягово-сцепного устройства



#4 NUFLIN

NUFLIN

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 552 сообщений
  • ГородМосква

Отправлено 26 июня 2014 - 19:57

Ага, понял.

По опыту (небольшому) - блоки мрут, только когда их замочить, а вот щетки на моторах кончаются периодически... тогда - звуки, рывки, ошибки механизма :)


  • oleg39 это нравится

Если ни о чем не думать и ничего не делать - не совершишь ошибок: "Мертвые не потеют" :ugeek:


#5 MeMpHiSj

MeMpHiSj

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 248 сообщений
  • ГородKaliningrad

Отправлено 26 июня 2014 - 20:47

не похоже что щетки, т.к. четко слышно что мотор крутится, причем в обе стороны (одно нажатие кнопки - в одну сторону, второе нажатие - в обратную). Да и в принципе чего там ломаться то, вещь такая редко используемая, он наверное за всю жизнь то складывался-раскладывался от силы пару десятков раз  :?



#6 Busyman

Busyman

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 920 сообщений
  • ГородBLR

Отправлено 26 июня 2014 - 20:50

потому и ломается что не пользуются :) 



#7 MeMpHiSj

MeMpHiSj

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 248 сообщений
  • ГородKaliningrad

Отправлено 26 июня 2014 - 21:08

потому и ломается что не пользуются :)

 немного логики конечно в этом есть ) Только при моем участии он складывался раз 5. Последний раз раскладывался месяц назад, так и ездил, пока не вышла ошибка...



#8 NUFLIN

NUFLIN

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1 552 сообщений
  • ГородМосква

Отправлено 27 июня 2014 - 02:43

 

потому и ломается что не пользуются :)

 немного логики конечно в этом есть ) Только при моем участии он складывался раз 5. Последний раз раскладывался месяц назад, так и ездил, пока не вышла ошибка...

 

Ну так проверь ВСЕ причины...


  • ecka это нравится

Если ни о чем не думать и ничего не делать - не совершишь ошибок: "Мертвые не потеют" :ugeek:


#9 MeMpHiSj

MeMpHiSj

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 248 сообщений
  • ГородKaliningrad

Отправлено 27 июня 2014 - 14:24

в общем проблема не нова и я не одинок в ней )) http://forum.bmw5.co...towbar-problem/

судя из текста, причин две - либо грязь, либо сломанная шестерня. Скорее всего мой случай это шестерня в редукторе, и конечно удивила информация о том, что они там пластмассовые. В общем как будет время, поеду на подъемник к знакомому и буду добираться до механизма, как и планировалось ранее )






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных