Перейти к содержимому


Фотография

BMW E64 M музыка топ хай фай Logic 7 пропал звук


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 16

#1 roman-b

roman-b

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 49 сообщений

Отправлено 12 мая 2014 - 12:06

Пропал звук ошибок нет нигде оптика в порядке конфигурация шини согласно коплектации при попитке активировать динамики тишына в усилке ни одной ошибки следов корозии на усилке нет



#2 AndyPP

AndyPP

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 12 мая 2014 - 13:01

Усилитель точно. Неоднократно встречал такое.

#3 zsoul

zsoul

    Пользователь

  • Пользователи
  • PipPip
  • 15 сообщений
  • Городанжи

Отправлено 29 мая 2014 - 01:16

выходной  каскад улетел ,проверить не сложно .



#4 audiserg

audiserg

    Пользователь

  • Пользователи
  • PipPip
  • 11 сообщений
  • ГородТула

Отправлено 30 мая 2014 - 23:53

Недавно поменял усилитель на новый, ставлю новый и тишина, опять все проверил + есть - тоже есть, оптика вроде целая, уже было хотел всю машину разобрать, решил запустить "сохр-е конфигурации сети мост",бац и связь появилась, а ведь не было блин,  после переключения зажигания звук появился. 



#5 roman-b

roman-b

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 49 сообщений

Отправлено 14 мая 2015 - 00:05

Опять 6 с такой же проблемой,на той поменял усилитель все заработало,щас цени с курсом  очень кусючие,может кто подкажет че поменять в лоджике чтоб ожил.Спасибо.



#6 vertol

vertol

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 114 сообщений
  • ГородKyiv

Отправлено 14 мая 2015 - 00:26

с таким вопросом кроме ответа " поменяй внутренности усилка" - ничего другого не дождешься. 

стол,стенд,осциллограф,... - есть вероятность оживления.



#7 kukundos

kukundos

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 55 сообщений

Отправлено 14 мая 2015 - 07:13

google - logic 7 repair



#8 roman-b

roman-b

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 49 сообщений

Отправлено 14 мая 2015 - 11:40

Спасибо, все что нашел в нете ето когда не играет один из каналов. А сдесь тишына во всех динамиках.



#9 olegv

olegv

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 98 сообщений
  • ГородМосква

Отправлено 20 мая 2015 - 14:00

если на диагностику отвечает, но не выдает звук в каналы по тестам - НЧ-часть усилителя, питание.



#10 Cbooster

Cbooster

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 77 сообщений

Отправлено 29 апреля 2016 - 18:36

Приехал сегодня е71 AMPT top hi-fi ASD
Вот с такой проблемой. Может кто-нибудь написать номер? Как на зло выбило его именно в месте номера.

Прикрепленные файлы



#11 vertol

vertol

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 114 сообщений
  • ГородKyiv

Отправлено 29 апреля 2016 - 20:42

UC28025.

транзисторы рядом тоже под замену.



#12 Cbooster

Cbooster

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 77 сообщений

Отправлено 30 апреля 2016 - 11:52

Огромное спасибо! А у транзисторов какая маркировка?



#13 vertol

vertol

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 114 сообщений
  • ГородKyiv

Отправлено 30 апреля 2016 - 11:58

мосфиты D50N06



#14 Cbooster

Cbooster

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 77 сообщений

Отправлено 04 мая 2016 - 15:01

SQD50N06-07L-GE3

?или

SUD50N06-07L-GE3?



#15 cartman

cartman

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 41 сообщений

Отправлено 17 августа 2016 - 23:40

Пропал звук ошибок нет нигде оптика в порядке конфигурация шини согласно коплектации при попитке активировать динамики тишына в усилке ни одной ошибки следов корозии на усилке нет


В курсе там желтый светодиод диагностческий есть внутри?? Так вот есл он
Моргает то модули по мосту где то мертвый сидит после усилка, если горит постоянно желтый то как правило это все хорошо и усилок оптика работает.
А вот если этот диод вообще не горит, то оптика усилка мертва. Усилок в ремонт или замена.
В е63/64 очень часто заливает этот отсек изза забытых трубок слива люка или кабрио крыши.
Если усилок сухой то смотри проц амд

#16 vertol

vertol

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 114 сообщений
  • ГородKyiv

Отправлено 17 августа 2016 - 23:49

ниче,что вопрос 2014го года?



#17 cartman

cartman

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 41 сообщений

Отправлено 30 августа 2016 - 04:37

ниче,что вопрос 2014го года?


А в 2016 эти машины уже не ездят? Может стоит удалять все старые темы, а потом пусть народ открывает новые и спотыкается на все те же старые грабли.




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных