Перейти к содержимому


Фотография

BMW X5 E53 3.0D Глюк


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 20

#1 Игорь Сочи

Игорь Сочи

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 45 сообщений
  • ГородСочи

Отправлено 18 марта 2014 - 16:04

Доброго всем дня !!!

Натолкните На мысль,что происходит

Вот фото с глюком

Прикрепленный файл  DSC_0483.jpg   123,58К   0 Количество загрузок:

вот фото как всегда было

Прикрепленный файл  DSC_0484.jpg   103,41К   0 Количество загрузок:

После нескольких таких попыток запускается только после того как зажгется масленка и потом пока не остынет не глючит

В какую сторону копать

 

 

 



#2 Alarm

Alarm

    Продвинутый пользователь

  • Модераторы
  • 378 сообщений
  • ГородРоссия Воронеж

Отправлено 18 марта 2014 - 16:15

Панель не видит моторный по кану. Сигналки ,питание , разъёмы и в том же духе


+79042139895

#3 Игорь Сочи

Игорь Сочи

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 45 сообщений
  • ГородСочи

Отправлено 18 марта 2014 - 17:37

Панель не видит моторный по кану. Сигналки ,питание , разъёмы и в том же духе

Кстати у меня иногда  постоянно при диагностике,висела ошибка по питанию Кан шины приборки,это куда нужно копать?



#4 daemon.l

daemon.l

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 42 сообщений
  • ГородKrasnoyarsk

Отправлено 18 марта 2014 - 18:15

Скорее всего DDE приплыл



#5 Alarm

Alarm

    Продвинутый пользователь

  • Модераторы
  • 378 сообщений
  • ГородРоссия Воронеж

Отправлено 18 марта 2014 - 18:17

 

Панель не видит моторный по кану. Сигналки ,питание , разъёмы и в том же духе

Кстати у меня иногда  постоянно при диагностике,висела ошибка по питанию Кан шины приборки,это куда нужно копать?

 

 

копай в сторону электриков

 


+79042139895

#6 Игорь Сочи

Игорь Сочи

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 45 сообщений
  • ГородСочи

Отправлено 18 марта 2014 - 18:27

Скорее всего DDE приплыл

Не радует



#7 Audrius

Audrius

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 53 сообщений
  • Городлитва-вилниюс

Отправлено 18 марта 2014 - 19:55

Да не , я думаю всё будет прошче :)
1.Момент на видео говорит о том што машинка невидет моторник.
2.Топаем в отсек моторника и в момент дефекта проверяем питания от реле моторника.
3.Там находем либо 0 либо 6 волтов. (факт што не 12)
4.Пригаем от сшастие , замена реле.
5.Если дефект нечастый  , разбераем реле и видем следы плохово контакта (характерно нагар на пластике)

Хапи енд
 

:dance:


  • ZAV это нравится

#8 neo67

neo67

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 276 сообщений
  • ГородСмоленск

Отправлено 18 марта 2014 - 22:41

как говорил мой зампотех----во всех бедах сначала ищи питание )))


сознание человека поднимается или опускается до уровня его окружения

#9 Sergey x5 555

Sergey x5 555

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 106 сообщений

Отправлено 19 марта 2014 - 00:48

как говорил мой зампотех----во всех бедах сначала ищи питание )))

это точно

#10 jekaben

jekaben

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 197 сообщений

Отправлено 19 марта 2014 - 07:11

Не так давно контактные группы мерли . То Е53, то Е83, то Е39 ( радио через раз включается , подушка загорается, на диаг разъеме мало напряжения, 4 на 4 горит) косяки разные, а причина одна.



#11 Игорь Сочи

Игорь Сочи

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 45 сообщений
  • ГородСочи

Отправлено 19 марта 2014 - 15:21

Спасибо!!! Обнадеживаете



#12 Игорь Сочи

Игорь Сочи

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 45 сообщений
  • ГородСочи

Отправлено 24 марта 2014 - 23:12

Весь день сегодня пытались заставить авто не ЗАВЕСТИСЬ, хрен,Домой наверное приехала и не одной ошибки :geek:



#13 Игорь Сочи

Игорь Сочи

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 45 сообщений
  • ГородСочи

Отправлено 27 марта 2014 - 23:53

Вообщем,полный пипец  :hang:  Рейнголд все увидел, Висят ошибки; по кану и сигнальному проводу коробки

 и приборка не дает ни какой информации о себе,тоесть блок KMBI на связь выходит но не серийного номера ни даты выпуска нет,нет вообше не чего,раньше я это видел,и приборка у меня 07 года,Короче походу засыплю я вас вопросами

 

я раньше как то не замечал,что лампа SRS тухнет только после запуска двигателя(система исправна,ошибок нет) и не когда не загорался ЧЕК (а должен)

А сейчас посмотрел как у людей тухнет лампа и Чек перед запуском горит

Блин Может че с приборкой может ее коряво прошили раз меняли



#14 Mitroha

Mitroha

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 176 сообщений

Отправлено 28 марта 2014 - 06:24

На авто кроме штатной охранки есть какая нить сигналка?

Чтобы найти минус в BMW — вам придется добраться до аккумулятора :rofl:  :wink:


#15 Coldun

Coldun

    Новичок

  • Пользователи
  • Pip
  • 5 сообщений

Отправлено 28 марта 2014 - 08:57

Пардон, не увидел что парню разжевали про реле...  но похоже он не заметил этого сообщения.



#16 Игорь Сочи

Игорь Сочи

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 45 сообщений
  • ГородСочи

Отправлено 28 марта 2014 - 16:08

Пардон, не увидел что парню разжевали про реле...  но похоже он не заметил этого сообщения.

Разбирал,смотрел питание есть,реле в порядке,приборку снимал контакты не окислились,авто не плавало

СИГНАЛКИ не штатной нет

Сейчас запускаю так; тупо включаю "зажигание" и жду через пару тройку минут все само  в себя приходит :D



#17 Игорь Сочи

Игорь Сочи

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 45 сообщений
  • ГородСочи

Отправлено 29 марта 2014 - 00:49

Прикрепленный файл  2.png   97,54К   2 Количество загрузок:

Прикрепленный файл  4.png   31,38К   1 Количество загрузок:

Вот

Пока только с лампой Аирбега разобрался

Руки бы поотрывать за это тому клоуну кто это сделал

Прикрепленный файл  DSC_0518.jpg   92,46К   3 Количество загрузок:

Прикрепленный файл  DSC_0517.jpg   67,61К   2 Количество загрузок:



#18 andreyN93

andreyN93

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 307 сообщений
  • ГородПсков

Отправлено 29 марта 2014 - 06:24

подкинь другой щиток попробуй.

у меня на Е38 как то все время висело сообщение "мотор нот программ" а движок при этом иизаводился ииехал.... и ошибок не было

подменил панель - все глюки ушли

 

пс

правда клиент ооказался менять, сказал хорошо что с мотором все в оряде, а сообщение больше не напрягает



#19 Игорь Сочи

Игорь Сочи

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 45 сообщений
  • ГородСочи

Отправлено 29 марта 2014 - 22:51

Спасибо!  



#20 Игорь Сочи

Игорь Сочи

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 45 сообщений
  • ГородСочи

Отправлено 30 марта 2014 - 21:05

Да не , я думаю всё будет прошче :)
1.Момент на видео говорит о том што машинка невидет моторник.
2.Топаем в отсек моторника и в момент дефекта проверяем питания от реле моторника.
3.Там находем либо 0 либо 6 волтов. (факт што не 12)
4.Пригаем от сшастие , замена реле.
5.Если дефект нечастый  , разбераем реле и видем следы плохово контакта (характерно нагар на пластике)

Хапи енд
 

:dance:

:hi: Проблема решена,не заметил,что подгорели не контакты реле а сама катушка.

Всем спасибо






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных