Перейти к содержимому


Фотография

BMW X5 Е70 модуль ARS


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 10

#1 dmtr

dmtr

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 31 сообщений

Отправлено 01 февраля 2014 - 11:18

Е70 3.0 дизель 2008г. Притянули без жидкости в гидроусилителе.

Выдавило кольцо в насосе между секциями усилителя и динамик-драйва, в исиде

даже картинка была один в один.Заказан и поменян насос, к усилителю вопросов

нет, а динамик наладку не проходит.Клапанный блок подкинут другой.При запуске

наладки поднимает холостые и выкидывает ошибку.Номер на работе оставил.По

тест-блоку требует менять блок.В блоке оказался не тот вин,сейчас тот,но никаких

изменений при наладке не произошло.Авто года два приезжает,по динамику никогда

проблем не было.Собсна вопрос-раз картинка в исиде есть,значит проблема при-

сутствует ,никто не знает из-за чего выдавливает кольцо?

Спасибо.



#2 Mik77

Mik77

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 541 сообщений

Отправлено 01 февраля 2014 - 11:43

Если подкинули заведомо исправный блок,-надо отключить разъём клапанов и прокачать систему поворачивая руль на заведённом моторе...



#3 dmtr

dmtr

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 31 сообщений

Отправлено 01 февраля 2014 - 14:42

Если подкинули заведомо исправный блок,-надо отключить разъём клапанов и прокачать систему поворачивая руль на заведённом моторе...

Сделано было и это сразу после замены клапанного блока.Ошибки 6273 и 628А.

.



#4 DenisL

DenisL

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 12 февраля 2014 - 13:08

Немалая вероятность, что подающий шланг высокого давления утратил свою пропускную способность (забит нахрен), насос качает "сам на себя" 



#5 cherkunoff

cherkunoff

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено 21 февраля 2014 - 13:46

Была такая проблема в подающем шланге. Внутри шланга пластмассомая трубка ее вырывает и забивает канал.



#6 sonatacar

sonatacar

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений
  • ГородКалуш

Отправлено 06 марта 2014 - 22:48

Доброго времени суток. Ребята столкнулся с такой же проблемой, выдавило кольцо на насосе контур динамик-драйва, поставил другой насос, та же проблема в том самом месте. Грешу на шланг подачи, компрессором еле продувается. Подскжите пожалуйста, должен ли продуваться шланг высокого давления?



#7 sergant

sergant

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 266 сообщений
  • ГородСаратов

Отправлено 06 марта 2014 - 23:11

:rofl: Конечно должен.

Тоже сталкивался с такой бедой, дважды. Требуется заменить напорный шланг.



#8 Кутузофф

Кутузофф

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 197 сообщений
  • ГородМосква

Отправлено 06 марта 2014 - 23:13

 должен ли продуваться шланг высокого давления?

 

Ну и вопросец......



#9 sonatacar

sonatacar

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений
  • ГородКалуш

Отправлено 08 марта 2014 - 16:36

Спасибо за ответы. Сегодня поставил другой шланг, разобрал насос, поставил уплотнительное кольцо на место, собрал. Завел, вуаля, все работает как часики.



#10 zaharich

zaharich

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 161 сообщений
  • ГородТюмень

Отправлено 08 марта 2014 - 19:08

Там еще фильтр в бачке, лучше менять сразу бачок при таких траблах. Они еще из-за этого потеют..



#11 dmtr

dmtr

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 31 сообщений

Отправлено 06 мая 2014 - 14:43

В общем ничего нового не оказалось.Если выдавило кольцо - замена или ремонт насоса и однозначная замена

напорного шланга.Нех клиента жалеть, гемора потом будет больше.


  • e.v.x это нравится




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных