Перейти к содержимому


Фотография

BMW Е65 проблема с MOST (мост)


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 6

#1 7Oleg1

7Oleg1

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 36 сообщений

Отправлено 28 января 2014 - 22:16

Подъехала Е65 730D 03.2004г.в. переделанная с англичанки не работает мультимедиа и всё по мосту, вырубилось после скачков напряжения, заменили регулятор на генераторе, напряжение стало нормально, теперь надо разобраться с мостом. Намекните, какой модуль накрывается первым обычно, чтобы не разбирать пол машины, стоит телефон. нави. сд-чейнджер. усил.  CID проверил, мост выходит до чейнджера доходит, а дальше надо разбирать, а  время нет, ранее человек в Гомеле побывал у спецов, сказали менять CID, подкинул на пробу, результата нет. вин WBAGM22040DL66769.



#2 iTool

iTool

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 69 сообщений
  • ГородCCCP

Отправлено 28 января 2014 - 22:30

да там всо проверить мах пол часа



#3 7Oleg1

7Oleg1

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 36 сообщений

Отправлено 28 января 2014 - 22:42

Буду проверять.

#4 iv-z2005

iv-z2005

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 46 сообщений
  • ГородNsk

Отправлено 29 января 2014 - 07:29

Берем 3-4 кольца лезем в багажник кольцуем там всех абонентов MOST, если ASK запоет значит сдохло что то в багажнике, нет проверяем радио блок)))



#5 Chebr

Chebr

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 220 сообщений
  • ГородСимферополь

Отправлено 29 января 2014 - 09:23

Часто мрет MMI (CID),LOGIC7,NAVI.

#6 7Oleg1

7Oleg1

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 36 сообщений

Отправлено 29 января 2014 - 10:24

Всем спасибо, вечером займусь. Сейчас на учёбе по гражданской обороне.

#7 7Oleg1

7Oleg1

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 36 сообщений

Отправлено 30 марта 2014 - 19:18

Человек не дождался меня и поехал по станциям.Сегодня опять вернулось чудо, человек помыкался по станциям и опять приехал, полез я в багажник, закольцевал нави, сд чейнжер, тсу, ничего не заработало, попробовал закольцевать тюнер, усилитель, панель, без изменения. Посмотрел по потребителям, по схеме, сигнал приходит и уходит от каждого блока, от межсетевого преобразователя уходит обойдя круг туда возвращается. Диагностика предположила вариант обрыва между комби и аском или панелью. Проверил всё нормально, ренгольд выдал мост в норме, а вопрос по модулю питания, тоже проверил норма. Иногда выпадает ошибка по межсетевому. Где и что ещё можно посмотреть?




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных